<!DOCTYPE html>
<html lang="en-US" class="" data-skin="light" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://en.armradio.am/xmlrpc.php"/>
	<title>Air-raid sirens briefly activated in Armenia&#8217;s Kapan &#8211; Public Radio of Armenia</title>

<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.gstatic.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//www.google-analytics.com'/>


<link rel='preload' as='font' href='https://en.armradio.am/wp-content/themes/armradiov5/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous'/>
<link rel='preload' as='font' href='https://en.armradio.am/wp-content/themes/armradiov5/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous'/>
<link rel='preload' as='font' href='https://en.armradio.am/wp-content/themes/armradiov5/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous'/>
<link rel='preload' as='font' href='https://en.armradio.am/wp-content/themes/armradiov5/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Public Radio of Armenia &raquo; Feed" href="https://en.armradio.am/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Public Radio of Armenia &raquo; Comments Feed" href="https://en.armradio.am/comments/feed/"/>

<meta property="og:title" content="Air-raid sirens briefly activated in Armenia&#8217;s Kapan - Public Radio of Armenia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Air-raid sirens were briefly activated in Armenia&#039;s Kapan, the Ministry of Emergency Situations repo"/>
<meta property="og:url" content="https://en.armradio.am/2020/10/17/air-raid-sirens-briefly-go-on-in-armenias-kapan/"/>
<meta property="og:site_name" content="Public Radio of Armenia"/>
<meta property="og:image" content="https://en.armradio.am/wp-content/uploads/2020/10/air-raid-sirens.jpg"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/en.armradio.am\/wp-includes\/js\/wp-emoji-release.min.js?ver=c1114f6196521ab215a3a86c2bdb240d"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://en.armradio.am/wp-includes/css/dist/block-library/A.style.min.css,qver=c1114f6196521ab215a3a86c2bdb240d.pagespeed.cf.sbGIYr7uk6.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://en.armradio.am/wp-includes/css/dist/block-library/theme.min.css,qver=c1114f6196521ab215a3a86c2bdb240d.pagespeed.ce.m9MT-86WiO.css' type='text/css' media='all'/>
<link rel='stylesheet' id='taqyeem-buttons-style-css' href='https://en.armradio.am/wp-content/plugins/taqyeem-buttons/assets/A.style.css,qver=c1114f6196521ab215a3a86c2bdb240d.pagespeed.cf.iktCV8VaGe.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-base-css' href='https://en.armradio.am/wp-content/themes/armradiov5/assets/css/A.base.min.css,qver=5.0.7.pagespeed.cf.SFFYz81bTx.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-styles-css' href='https://en.armradio.am/wp-content/themes/armradiov5/assets/css/A.style.min.css,qver=5.0.7.pagespeed.cf.U9W2kG3jOR.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-widgets-css' href='https://en.armradio.am/wp-content/themes/armradiov5/assets/css/A.widgets.min.css,qver=5.0.7.pagespeed.cf.7LT9gsmUPl.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-helpers-css' href='https://en.armradio.am/wp-content/themes/armradiov5/assets/css/A.helpers.min.css,qver=5.0.7.pagespeed.cf.DbG7wDXdZ6.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-fontawesome5-css' href='https://en.armradio.am/wp-content/themes/armradiov5/assets/css/A.fontawesome.css,qver=5.0.7.pagespeed.cf.UK8i6ns_Dj.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://en.armradio.am/wp-content/themes/armradiov5/assets/ilightbox/dark-skin/A.skin.css,qver=5.0.7.pagespeed.cf.NSdQx_cBZ9.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-shortcodes-css' href='https://en.armradio.am/wp-content/themes/armradiov5/assets/css/plugins/A.shortcodes.min.css,qver=5.0.7.pagespeed.cf.f1-oEuLbPs.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-single-css' href='https://en.armradio.am/wp-content/themes/armradiov5/assets/css/A.single.min.css,qver=5.0.7.pagespeed.cf.oCT7thv9Ls.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-print-css' href='https://en.armradio.am/wp-content/themes/armradiov5/assets/css/A.print.css,qver=5.0.7.pagespeed.cf.5fY75deVyU.css' type='text/css' media='print'/>
<link rel='stylesheet' id='taqyeem-styles-css' href='https://en.armradio.am/wp-content/themes/armradiov5/assets/css/plugins/A.taqyeem.min.css,qver=5.0.7.pagespeed.cf.M0YFgTWBJ6.css' type='text/css' media='all'/>
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://en.armradio.am/wp-content/plugins/jetpack/css/A.jetpack.css,qver=9.0.2.pagespeed.cf.VonuSzpTmc.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://en.armradio.am/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://en.armradio.am/wp-json/"/><link rel="alternate" type="application/json" href="https://en.armradio.am/wp-json/wp/v2/posts/122459"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://en.armradio.am/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://en.armradio.am/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Harutyun Dokhoyan has destroyed 7 units of Azerbaijani military equipment' href='https://en.armradio.am/2020/10/16/harutyun-dokhoyan-has-destroyed-7-units-of-azerbaijani-military-equipment/'/>

<link rel="canonical" href="https://en.armradio.am/2020/10/17/air-raid-sirens-briefly-go-on-in-armenias-kapan/"/>
<link rel='shortlink' href='https://en.armradio.am/?p=122459'/>
<link rel="alternate" type="application/json+oembed" href="https://en.armradio.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fen.armradio.am%2F2020%2F10%2F17%2Fair-raid-sirens-briefly-go-on-in-armenias-kapan%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://en.armradio.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fen.armradio.am%2F2020%2F10%2F17%2Fair-raid-sirens-briefly-go-on-in-armenias-kapan%2F&#038;format=xml"/>
<script type='text/javascript'>//<![CDATA[
var taqyeem={"ajaxurl":"https://en.armradio.am/wp-admin/admin-ajax.php","your_rating":"Your Rating:"};
//]]></script>

		<script>document.documentElement.className=document.documentElement.className.replace('no-js','js');</script>
				<style>.no-js img.lazyload{display:none}figure.wp-block-image img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style>
		<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16035983-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-16035983-1');</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16035983-7"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-16035983-7');</script>


<meta name="theme-color" content="#0d5694"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="icon" href="https://en.armradio.am/wp-content/uploads/2019/06/xcropped-favicon-32x32.png.pagespeed.ic.8SrUxUEJlM.png" sizes="32x32"/>
<link rel="icon" href="https://en.armradio.am/wp-content/uploads/2019/06/xcropped-favicon-192x192.png.pagespeed.ic.GlpEeQywAj.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://en.armradio.am/wp-content/uploads/2019/06/xcropped-favicon-180x180.png.pagespeed.ic.HWmU7-zHA1.png"/>
<meta name="msapplication-TileImage" content="https://en.armradio.am/wp-content/uploads/2019/06/cropped-favicon-270x270.png"/>
<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>

<body id="tie-body" class="post-template-default single single-post postid-122459 single-format-standard tie-no-js wrapper-has-shadow block-head-3 magazine2 is-thumb-overlay-disabled is-mobile is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-normal-width-logo mobile-header-default">
	
<nav id="top-nav" class="has-breaking-menu top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
			<div class="tie-alignleft">
				
<div class="breaking up-down-controls controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Breaking</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="slideUp" data-arrows="true">

		
							<li class="news-item">
								<a href="https://en.armradio.am/2020/10/17/air-raid-sirens-briefly-go-on-in-armenias-kapan/">Air-raid sirens briefly activated in Armenia&#8217;s Kapan</a>
							</li>

							
							<li class="news-item">
								<a href="https://en.armradio.am/2020/10/16/harutyun-dokhoyan-has-destroyed-7-units-of-azerbaijani-military-equipment/">Harutyun Dokhoyan has destroyed 7 units of Azerbaijani military equipment</a>
							</li>

							
							<li class="news-item">
								<a href="https://en.armradio.am/2020/10/16/civilian-killed-as-azerbaijan-resumes-shelling-of-artsakh-settlements/">Civilian killed as Azerbaijan resumes shelling of Artsakh settlements</a>
							</li>

							
							<li class="news-item">
								<a href="https://en.armradio.am/2020/10/16/armenian-pm-proposes-secession-for-salvation-formula-for-karabakh-settlement/">Armenian PM proposes &#8220;secession for salvation&#8221; formula for Karabakh settlement</a>
							</li>

							
							<li class="news-item">
								<a href="https://en.armradio.am/2020/10/16/armenians-in-nagorno-karabakh-face-an-existential-threat-says-armenias-pm-pashinyan/">Armenians in Nagorno-Karabakh face an existential threat, says Armenia’s PM Pashinyan</a>
							</li>

							
							<li class="news-item">
								<a href="https://en.armradio.am/2020/10/16/artsakhs-president-receives-member-of-the-state-duma-vitaly-milonov/">Artsakh&#8217;s President receives member of the State Duma Vitaly Milonov</a>
							</li>

							
							<li class="news-item">
								<a href="https://en.armradio.am/2020/10/16/pashinyan-trudeau-discuss-ongoing-hostilities-in-nagorno-karabakh/">Pashinyan, Trudeau discuss ongoing hostilities in Nagorno Karabakh</a>
							</li>

							
							<li class="news-item">
								<a href="https://en.armradio.am/2020/10/16/armenian-prime-minister-receives-greek-fm/">Armenian Prime Minister receives Greek FM</a>
							</li>

							
							<li class="news-item">
								<a href="https://en.armradio.am/2020/10/16/armenian-side-committed-to-observing-the-humanitarian-ceasefire/">Armenian side committed to observing the humanitarian ceasefire</a>
							</li>

							
							<li class="news-item">
								<a href="https://en.armradio.am/2020/10/16/not-stopping-turkey-in-this-conflict-you-will-get-another-syria-armenian-president-says/">Not stopping Turkey in this conflict, you will get another Syria, Armenian President says</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<div class="top-menu header-menu"><ul id="menu-top" class="menu"><li id="menu-item-3067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3067"><a href="https://en.armradio.am/how-to-listen/">How to Listen</a></li>
<li id="menu-item-3031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3031"><a href="https://en.armradio.am/contact/">Contact</a></li>
<li id="menu-item-99642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99642"><a href="#">🌐 All Languages</a>
<ul class="sub-menu">
	<li id="menu-item-3601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3601"><a href="https://hy.armradio.am/">Հայերեն</a></li>
	<li id="menu-item-3600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3600"><a href="https://ru.armradio.am/">Русский</a></li>
	<li id="menu-item-62832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62832"><a href="https://az.armradio.am/">Azərbaycanca</a></li>
	<li id="menu-item-100021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100021"><a href="https://tr.armradio.am">Türkçe</a></li>
	<li id="menu-item-100022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100022"><a href="https://ge.armradio.am">ქართული</a></li>
	<li id="menu-item-100023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100023"><a href="https://as.armradio.am">Atouraye</a></li>
	<li id="menu-item-100449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100449"><a href="https://el.armradio.am/">Ελληνικά</a></li>
	<li id="menu-item-100496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100496"><a href="https://ku.armradio.am">Kurdî</a></li>
	<li id="menu-item-100497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100497"><a href="https://ez.armradio.am">Êzdîkî</a></li>
	<li id="menu-item-100024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100024"><a href="https://ar.armradio.am">العربية</a></li>
	<li id="menu-item-100025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100025"><a href="https://fa.armradio.am">فارسی</a></li>
</ul>
</li>
</ul></div>			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
		<div id="logo" class="image-logo" style="margin-top: 15px; margin-bottom: 15px;">

			
			<a title="Public Radio of Armenia" href="https://en.armradio.am/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://en.armradio.am/wp-content/uploads/2019/06/logo_retina.png 2x, https://en.armradio.am/wp-content/uploads/2019/06/logo-1.png 1x">
					<img class="tie-logo-img-default tie-logo-img" src="https://en.armradio.am/wp-content/uploads/2019/06/xlogo-1.png.pagespeed.ic.cAphGGw5xi.png" alt="Public Radio of Armenia" width="370" height="78" style="max-height:78px; width: auto;"/>
				</picture>
						</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><a href="#" onclick="window.open('http://player.armradio.am/', 'aio_radio_player', 'width=720, height=355'); return false;"><img class="alignnone size-full wp-image-213576" src="https://en.armradio.am/wp-content/uploads/2019/07/xliveen.png.pagespeed.ic.3DSJNOo71y.png" alt=""/></a></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main" class="menu" role="menubar"><li id="menu-item-3049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3049 mega-menu mega-cat " data-id="52"><a href="https://en.armradio.am/category/allnews/politics/">Politics</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3222 tie-current-menu mega-menu mega-cat " data-id="80"><a href="https://en.armradio.am/category/allnews/society/">Society</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3048 mega-menu mega-cat " data-id="1"><a href="https://en.armradio.am/category/allnews/economics/">Economics</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3046"><a href="https://en.armradio.am/category/allnews/analytics/">Analytics</a></li>
<li id="menu-item-3059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3059"><a href="https://en.armradio.am/category/allnews/world/">World</a></li>
<li id="menu-item-3047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3047"><a href="https://en.armradio.am/category/allnews/culture/">Culture</a></li>
<li id="menu-item-3058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3058"><a href="https://en.armradio.am/category/allnews/sport/">Sport</a></li>
<li id="menu-item-99781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99781"><a href="https://en.armradio.am/category/allnews/video/">Video</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://en.armradio.am/">
				<input id="search-input" class="is-ajax-search" inputmode="search" type="text" name="s" title="Search for" placeholder="Search for"/>
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</button>
			</form>
		</li>
		<li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Clear Sky">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-moon"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Yerevan</span>
							<span class="weather-current-temp">
								15								<sup>&#x2103;</sup>
							</span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://en.armradio.am/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter"> | </em><a href="https://en.armradio.am/category/allnews/">All news</a><em class="delimiter"> | </em><a href="https://en.armradio.am/category/allnews/society/">Society</a><em class="delimiter"> | </em><span class="current">Air-raid sirens briefly activated in Armenia&#8217;s Kapan</span></nav>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-80" href="https://en.armradio.am/category/allnews/society/">Society</a><a class="post-cat tie-cat-147" href="https://en.armradio.am/category/allnews/topnews/">Top</a></span>
		<h1 class="post-title entry-title">Air-raid sirens briefly activated in Armenia&#8217;s Kapan</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper">
						<span class="meta-author-avatar">
							<a href="https://en.armradio.am/author/news/"><img alt='Photo of Siranush Ghazanchyan' data-srcset='https://secure.gravatar.com/avatar/84c04032437fad0111caa6cd4b424391?s=280&#038;d=mm&#038;r=g 2x' height='140' width='140' loading='lazy' data-src="https://secure.gravatar.com/avatar/84c04032437fad0111caa6cd4b424391?s=140&#038;d=mm&#038;r=g" class="avatar avatar-140 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img alt='Photo of Siranush Ghazanchyan' data-srcset='https://secure.gravatar.com/avatar/84c04032437fad0111caa6cd4b424391?s=280&#038;d=mm&#038;r=g 2x' height='140' width='140' loading='lazy' data-src="https://secure.gravatar.com/avatar/84c04032437fad0111caa6cd4b424391?s=140&#038;d=mm&#038;r=g" class="avatar avatar-140 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img alt='Photo of Siranush Ghazanchyan' src='https://secure.gravatar.com/avatar/84c04032437fad0111caa6cd4b424391?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/84c04032437fad0111caa6cd4b424391?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></noscript></noscript></a>
						</span>
					<span class="meta-author"><span class="author-name tie-icon">Siranush Ghazanchyan</span></span>
						<a href="/cdn-cgi/l/email-protection#73001a01121d06001b3312011e0112171a1c5d121e" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item tie-icon">October 17, 2020, 00:06</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Less than a minute</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="704" height="460" alt="" loading="lazy" data-srcset="https://en.armradio.am/wp-content/uploads/2020/10/air-raid-sirens.jpg 704w, https://en.armradio.am/wp-content/uploads/2020/10/air-raid-sirens-300x196.jpg 300w" data-src="https://en.armradio.am/wp-content/uploads/2020/10/xair-raid-sirens.jpg.pagespeed.ic.M_rtAZmVVK.jpg" data-sizes="(max-width: 704px) 100vw, 704px" class="attachment-full size-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="704" height="460" src="https://en.armradio.am/wp-content/uploads/2020/10/xair-raid-sirens.jpg.pagespeed.ic.M_rtAZmVVK.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://en.armradio.am/wp-content/uploads/2020/10/xair-raid-sirens.jpg.pagespeed.ic.M_rtAZmVVK.jpg 704w, https://en.armradio.am/wp-content/uploads/2020/10/xair-raid-sirens-300x196.jpg.pagespeed.ic.-HFilfYiwK.jpg 300w" sizes="(max-width: 704px) 100vw, 704px"/></noscript></figure></div></div>
		<div class="entry-content entry clearfix">

			
			
<p>Air-raid sirens were briefly activated in Armenia&#8217;s Kapan, the Ministry of Emergency Situations reported.</p>



<p>The sirens went on at 22։35. The Emergency Ministry announced the end of the air alarm at 23:25.</p>



<p>No further details were provided about the reason of the alarm. </p>



<figure class="wp-block-embed-facebook wp-block-embed is-type-rich is-provider-facebook"><div class="wp-block-embed__wrapper">
<fb:post href="https://www.facebook.com/911AIN/posts/3666398826718374" data-width="552"></fb:post>
</div></figure>



<p></p>

			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper">
						<span class="meta-author-avatar">
							<a href="https://en.armradio.am/author/news/"><img alt='Photo of Siranush Ghazanchyan' data-srcset='https://secure.gravatar.com/avatar/84c04032437fad0111caa6cd4b424391?s=280&#038;d=mm&#038;r=g 2x' height='140' width='140' loading='lazy' data-src="https://secure.gravatar.com/avatar/84c04032437fad0111caa6cd4b424391?s=140&#038;d=mm&#038;r=g" class="avatar avatar-140 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img alt='Photo of Siranush Ghazanchyan' data-srcset='https://secure.gravatar.com/avatar/84c04032437fad0111caa6cd4b424391?s=280&#038;d=mm&#038;r=g 2x' height='140' width='140' loading='lazy' data-src="https://secure.gravatar.com/avatar/84c04032437fad0111caa6cd4b424391?s=140&#038;d=mm&#038;r=g" class="avatar avatar-140 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img alt='Photo of Siranush Ghazanchyan' src='https://secure.gravatar.com/avatar/84c04032437fad0111caa6cd4b424391?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/84c04032437fad0111caa6cd4b424391?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></noscript></noscript></a>
						</span>
					<span class="meta-author"><span class="author-name tie-icon">Siranush Ghazanchyan</span></span>
						<a href="/cdn-cgi/l/email-protection#04776d76656a71776c446576697665606d6b2a6569" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item tie-icon">October 17, 2020, 00:06</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Less than a minute</span> </div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Show More <span class="tie-icon-angle-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var $thisPost=document.getElementById('the-post');$thisPost=$thisPost.querySelector('.entry');var $thisButton=document.getElementById('toggle-post-button');$thisButton.addEventListener('click',function(e){$thisPost.classList.add('is-expanded');$thisButton.parentNode.removeChild($thisButton);e.preventDefault();});</script>
		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Harutyun Dokhoyan has destroyed 7 units of Azerbaijani military equipment" href="https://en.armradio.am/2020/10/16/harutyun-dokhoyan-has-destroyed-7-units-of-azerbaijani-military-equipment/" class="post-thumb"><img width="390" height="220" src="https://en.armradio.am/wp-content/uploads/2020/10/Harutyun-Dokhoyan-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Harutyun Dokhoyan has destroyed 7 units of Azerbaijani military equipment" loading="lazy"/></a>
								<h3 class="post-title"><a href="https://en.armradio.am/2020/10/16/harutyun-dokhoyan-has-destroyed-7-units-of-azerbaijani-military-equipment/">Harutyun Dokhoyan has destroyed 7 units of Azerbaijani military equipment</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">October 16, 2020, 22:59</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Civilian killed as Azerbaijan resumes shelling of Artsakh settlements" href="https://en.armradio.am/2020/10/16/civilian-killed-as-azerbaijan-resumes-shelling-of-artsakh-settlements/" class="post-thumb"><img width="390" height="220" alt="Photo of Civilian killed as Azerbaijan resumes shelling of Artsakh settlements" loading="lazy" data-srcset="https://en.armradio.am/wp-content/uploads/2020/10/Stepanakert-shelling-3-1-390x220.jpg 390w, https://en.armradio.am/wp-content/uploads/2020/10/Stepanakert-shelling-3-1-300x169.jpg 300w, https://en.armradio.am/wp-content/uploads/2020/10/Stepanakert-shelling-3-1-768x432.jpg 768w, https://en.armradio.am/wp-content/uploads/2020/10/Stepanakert-shelling-3-1.jpg 960w" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Stepanakert-shelling-3-1-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" alt="Photo of Civilian killed as Azerbaijan resumes shelling of Artsakh settlements" loading="lazy" data-srcset="https://en.armradio.am/wp-content/uploads/2020/10/Stepanakert-shelling-3-1-390x220.jpg 390w, https://en.armradio.am/wp-content/uploads/2020/10/Stepanakert-shelling-3-1-300x169.jpg 300w, https://en.armradio.am/wp-content/uploads/2020/10/Stepanakert-shelling-3-1-768x432.jpg 768w, https://en.armradio.am/wp-content/uploads/2020/10/Stepanakert-shelling-3-1.jpg 960w" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Stepanakert-shelling-3-1-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" src="https://en.armradio.am/wp-content/uploads/2020/10/Stepanakert-shelling-3-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Civilian killed as Azerbaijan resumes shelling of Artsakh settlements" loading="lazy" srcset="https://en.armradio.am/wp-content/uploads/2020/10/Stepanakert-shelling-3-1-390x220.jpg 390w, https://en.armradio.am/wp-content/uploads/2020/10/xStepanakert-shelling-3-1-300x169.jpg.pagespeed.ic.lNCYUrFUnU.jpg 300w, https://en.armradio.am/wp-content/uploads/2020/10/xStepanakert-shelling-3-1-768x432.jpg.pagespeed.ic.wQdCDbVvJB.jpg 768w, https://en.armradio.am/wp-content/uploads/2020/10/Stepanakert-shelling-3-1.jpg 960w" sizes="(max-width: 390px) 100vw, 390px"/></noscript></noscript></a>
								<h3 class="post-title"><a href="https://en.armradio.am/2020/10/16/civilian-killed-as-azerbaijan-resumes-shelling-of-artsakh-settlements/">Civilian killed as Azerbaijan resumes shelling of Artsakh settlements</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">October 16, 2020, 22:45</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Armenian PM proposes &#8220;secession for salvation&#8221; formula for Karabakh settlement" href="https://en.armradio.am/2020/10/16/armenian-pm-proposes-secession-for-salvation-formula-for-karabakh-settlement/" class="post-thumb"><img width="390" height="220" src="https://en.armradio.am/wp-content/uploads/2020/10/Nikol-Pashinyan-BBC-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Armenian PM proposes &#8220;secession for salvation&#8221; formula for Karabakh settlement" loading="lazy"/></a>
								<h3 class="post-title"><a href="https://en.armradio.am/2020/10/16/armenian-pm-proposes-secession-for-salvation-formula-for-karabakh-settlement/">Armenian PM proposes &#8220;secession for salvation&#8221; formula for Karabakh settlement</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">October 16, 2020, 22:07</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Armenians in Nagorno-Karabakh face an existential threat, says Armenia’s PM Pashinyan" href="https://en.armradio.am/2020/10/16/armenians-in-nagorno-karabakh-face-an-existential-threat-says-armenias-pm-pashinyan/" class="post-thumb"><img width="390" height="220" alt="Photo of Armenians in Nagorno-Karabakh face an existential threat, says Armenia’s PM Pashinyan" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Nikol-Pashinyan-Channel-One-390x220.jpg.pagespeed.ce.mSEzmF2zG8.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" alt="Photo of Armenians in Nagorno-Karabakh face an existential threat, says Armenia’s PM Pashinyan" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Nikol-Pashinyan-Channel-One-390x220.jpg.pagespeed.ce.mSEzmF2zG8.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" src="https://en.armradio.am/wp-content/uploads/2020/10/Nikol-Pashinyan-Channel-One-390x220.jpg.pagespeed.ce.mSEzmF2zG8.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Armenians in Nagorno-Karabakh face an existential threat, says Armenia’s PM Pashinyan" loading="lazy"/></noscript></noscript></a>
								<h3 class="post-title"><a href="https://en.armradio.am/2020/10/16/armenians-in-nagorno-karabakh-face-an-existential-threat-says-armenias-pm-pashinyan/">Armenians in Nagorno-Karabakh face an existential threat, says Armenia’s PM Pashinyan</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">October 16, 2020, 20:27</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Artsakh&#8217;s President receives member of the State Duma Vitaly Milonov" href="https://en.armradio.am/2020/10/16/artsakhs-president-receives-member-of-the-state-duma-vitaly-milonov/" class="post-thumb"><img width="390" height="220" alt="Photo of Artsakh&#8217;s President receives member of the State Duma Vitaly Milonov" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Arayik-Harutyunyan-Vitaly-Milonov-390x220.jpg.pagespeed.ce.MS-ZwnPWoj.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" alt="Photo of Artsakh&#8217;s President receives member of the State Duma Vitaly Milonov" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Arayik-Harutyunyan-Vitaly-Milonov-390x220.jpg.pagespeed.ce.MS-ZwnPWoj.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" src="https://en.armradio.am/wp-content/uploads/2020/10/Arayik-Harutyunyan-Vitaly-Milonov-390x220.jpg.pagespeed.ce.MS-ZwnPWoj.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Artsakh&#8217;s President receives member of the State Duma Vitaly Milonov" loading="lazy"/></noscript></noscript></a>
								<h3 class="post-title"><a href="https://en.armradio.am/2020/10/16/artsakhs-president-receives-member-of-the-state-duma-vitaly-milonov/">Artsakh&#8217;s President receives member of the State Duma Vitaly Milonov</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">October 16, 2020, 20:13</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Pashinyan, Trudeau discuss ongoing hostilities in Nagorno Karabakh" href="https://en.armradio.am/2020/10/16/pashinyan-trudeau-discuss-ongoing-hostilities-in-nagorno-karabakh/" class="post-thumb"><img width="390" height="220" alt="Photo of Pashinyan, Trudeau discuss ongoing hostilities in Nagorno Karabakh" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Nikol-Pashinyan-Trudeau-390x220.jpg.pagespeed.ce.KnzWPzxTc0.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" alt="Photo of Pashinyan, Trudeau discuss ongoing hostilities in Nagorno Karabakh" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Nikol-Pashinyan-Trudeau-390x220.jpg.pagespeed.ce.KnzWPzxTc0.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" src="https://en.armradio.am/wp-content/uploads/2020/10/Nikol-Pashinyan-Trudeau-390x220.jpg.pagespeed.ce.KnzWPzxTc0.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Pashinyan, Trudeau discuss ongoing hostilities in Nagorno Karabakh" loading="lazy"/></noscript></noscript></a>
								<h3 class="post-title"><a href="https://en.armradio.am/2020/10/16/pashinyan-trudeau-discuss-ongoing-hostilities-in-nagorno-karabakh/">Pashinyan, Trudeau discuss ongoing hostilities in Nagorno Karabakh</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">October 16, 2020, 19:18</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			
			<div class="container-wrapper tabs-container-wrapper tabs-container-2">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-1-recent">Recent</a></li><li><a href="#widget_tabs-1-popular">Popular</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-1-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Air-raid sirens briefly activated in Armenia&#8217;s Kapan" href="https://en.armradio.am/2020/10/17/air-raid-sirens-briefly-go-on-in-armenias-kapan/" class="post-thumb"><img width="220" height="150" alt="Photo of Air-raid sirens briefly activated in Armenia&#8217;s Kapan" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/xair-raid-sirens-220x150.jpg.pagespeed.ic.ZHG_iEZOSo.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/10/xair-raid-sirens-220x150.jpg.pagespeed.ic.ZHG_iEZOSo.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Air-raid sirens briefly activated in Armenia&#8217;s Kapan" loading="lazy"/></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/10/17/air-raid-sirens-briefly-go-on-in-armenias-kapan/">Air-raid sirens briefly activated in Armenia&#8217;s Kapan</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">October 17, 2020, 00:06</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Harutyun Dokhoyan has destroyed 7 units of Azerbaijani military equipment" href="https://en.armradio.am/2020/10/16/harutyun-dokhoyan-has-destroyed-7-units-of-azerbaijani-military-equipment/" class="post-thumb"><img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/10/xHarutyun-Dokhoyan-220x150.png.pagespeed.ic.Ga5xLuy55U.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Harutyun Dokhoyan has destroyed 7 units of Azerbaijani military equipment" loading="lazy"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/10/16/harutyun-dokhoyan-has-destroyed-7-units-of-azerbaijani-military-equipment/">Harutyun Dokhoyan has destroyed 7 units of Azerbaijani military equipment</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">October 16, 2020, 22:59</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Civilian killed as Azerbaijan resumes shelling of Artsakh settlements" href="https://en.armradio.am/2020/10/16/civilian-killed-as-azerbaijan-resumes-shelling-of-artsakh-settlements/" class="post-thumb"><img width="220" height="150" alt="Photo of Civilian killed as Azerbaijan resumes shelling of Artsakh settlements" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Stepanakert-shelling-3-1-220x150.jpg.pagespeed.ce.6kPa4kdz8A.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/10/Stepanakert-shelling-3-1-220x150.jpg.pagespeed.ce.6kPa4kdz8A.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Civilian killed as Azerbaijan resumes shelling of Artsakh settlements" loading="lazy"/></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/10/16/civilian-killed-as-azerbaijan-resumes-shelling-of-artsakh-settlements/">Civilian killed as Azerbaijan resumes shelling of Artsakh settlements</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">October 16, 2020, 22:45</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Armenian PM proposes &#8220;secession for salvation&#8221; formula for Karabakh settlement" href="https://en.armradio.am/2020/10/16/armenian-pm-proposes-secession-for-salvation-formula-for-karabakh-settlement/" class="post-thumb"><img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/10/xNikol-Pashinyan-BBC-220x150.png.pagespeed.ic.TO7zZD82zN.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Armenian PM proposes &#8220;secession for salvation&#8221; formula for Karabakh settlement" loading="lazy"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/10/16/armenian-pm-proposes-secession-for-salvation-formula-for-karabakh-settlement/">Armenian PM proposes &#8220;secession for salvation&#8221; formula for Karabakh settlement</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">October 16, 2020, 22:07</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Armenians in Nagorno-Karabakh face an existential threat, says Armenia’s PM Pashinyan" href="https://en.armradio.am/2020/10/16/armenians-in-nagorno-karabakh-face-an-existential-threat-says-armenias-pm-pashinyan/" class="post-thumb"><img width="220" height="150" alt="Photo of Armenians in Nagorno-Karabakh face an existential threat, says Armenia’s PM Pashinyan" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/xNikol-Pashinyan-Channel-One-220x150.jpg.pagespeed.ic._-mJ6PJpNT.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/10/xNikol-Pashinyan-Channel-One-220x150.jpg.pagespeed.ic._-mJ6PJpNT.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Armenians in Nagorno-Karabakh face an existential threat, says Armenia’s PM Pashinyan" loading="lazy"/></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/10/16/armenians-in-nagorno-karabakh-face-an-existential-threat-says-armenias-pm-pashinyan/">Armenians in Nagorno-Karabakh face an existential threat, says Armenia’s PM Pashinyan</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">October 16, 2020, 20:27</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Artsakh&#8217;s President receives member of the State Duma Vitaly Milonov" href="https://en.armradio.am/2020/10/16/artsakhs-president-receives-member-of-the-state-duma-vitaly-milonov/" class="post-thumb"><img width="220" height="150" alt="Photo of Artsakh&#8217;s President receives member of the State Duma Vitaly Milonov" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/xArayik-Harutyunyan-Vitaly-Milonov-220x150.jpg.pagespeed.ic.TuRVOlYeH0.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/10/xArayik-Harutyunyan-Vitaly-Milonov-220x150.jpg.pagespeed.ic.TuRVOlYeH0.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Artsakh&#8217;s President receives member of the State Duma Vitaly Milonov" loading="lazy"/></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/10/16/artsakhs-president-receives-member-of-the-state-duma-vitaly-milonov/">Artsakh&#8217;s President receives member of the State Duma Vitaly Milonov</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">October 16, 2020, 20:13</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Pashinyan, Trudeau discuss ongoing hostilities in Nagorno Karabakh" href="https://en.armradio.am/2020/10/16/pashinyan-trudeau-discuss-ongoing-hostilities-in-nagorno-karabakh/" class="post-thumb"><img width="220" height="150" alt="Photo of Pashinyan, Trudeau discuss ongoing hostilities in Nagorno Karabakh" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Nikol-Pashinyan-Trudeau-220x150.jpg.pagespeed.ce.z1WhSteY_f.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/10/Nikol-Pashinyan-Trudeau-220x150.jpg.pagespeed.ce.z1WhSteY_f.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Pashinyan, Trudeau discuss ongoing hostilities in Nagorno Karabakh" loading="lazy"/></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/10/16/pashinyan-trudeau-discuss-ongoing-hostilities-in-nagorno-karabakh/">Pashinyan, Trudeau discuss ongoing hostilities in Nagorno Karabakh</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">October 16, 2020, 19:18</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-1-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Artsakh forces hit Azerbaijani AN-2 unmanned aircraft (video)" href="https://en.armradio.am/2020/10/12/artsakh-forces-hit-azerbaijani-an-2-unmanned-aircraft-video/" class="post-thumb"><img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/10/xAN-2-220x150.png.pagespeed.ic.WezjMmjoLc.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Artsakh forces hit Azerbaijani AN-2 unmanned aircraft (video)" loading="lazy"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/10/12/artsakh-forces-hit-azerbaijani-an-2-unmanned-aircraft-video/">Artsakh forces hit Azerbaijani AN-2 unmanned aircraft (video)</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">October 12, 2020, 13:27</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Armenia&#8217;s military industry working at full capacity" href="https://en.armradio.am/2020/10/13/armenias-military-industry-working-at-full-capacity/" class="post-thumb"><img width="220" height="150" alt="Photo of Armenia&#8217;s military industry working at full capacity" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/06/Mortar-220x150.jpg.pagespeed.ce.kXcPflBe4Y.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" alt="Photo of Armenia&#8217;s military industry working at full capacity" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/06/Mortar-220x150.jpg.pagespeed.ce.kXcPflBe4Y.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/06/Mortar-220x150.jpg.pagespeed.ce.kXcPflBe4Y.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Armenia&#8217;s military industry working at full capacity" loading="lazy"/></noscript></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/10/13/armenias-military-industry-working-at-full-capacity/">Armenia&#8217;s military industry working at full capacity</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">October 13, 2020, 18:10</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="25 more Armenian troops confirmed killed repelling Azerbaijani aggression" href="https://en.armradio.am/2020/10/11/25-more-armenian-troops-confirmed-killed-repelling-azerbaijani-aggression/" class="post-thumb"><img width="220" height="150" alt="Photo of 25 more Armenian troops confirmed killed repelling Azerbaijani aggression" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Soldier-86-220x150.jpg.pagespeed.ce.r2_S_05x8K.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" alt="Photo of 25 more Armenian troops confirmed killed repelling Azerbaijani aggression" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Soldier-86-220x150.jpg.pagespeed.ce.r2_S_05x8K.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/10/Soldier-86-220x150.jpg.pagespeed.ce.r2_S_05x8K.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of 25 more Armenian troops confirmed killed repelling Azerbaijani aggression" loading="lazy"/></noscript></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/10/11/25-more-armenian-troops-confirmed-killed-repelling-azerbaijani-aggression/">25 more Armenian troops confirmed killed repelling Azerbaijani aggression</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">October 11, 2020, 13:10</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Yazidis of Armenia stand firm on the border to protect the common homeland" href="https://en.armradio.am/2020/10/15/yazidis-of-armenia-stand-firmly-on-the-border-to-protect-the-common-homeland/" class="post-thumb"><img width="220" height="150" alt="Photo of Yazidis of Armenia stand firm on the border to protect the common homeland" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Yezidis-Armenia-2-220x150.jpg.pagespeed.ce.N7hkrVlzKg.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" alt="Photo of Yazidis of Armenia stand firm on the border to protect the common homeland" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Yezidis-Armenia-2-220x150.jpg.pagespeed.ce.N7hkrVlzKg.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/10/Yezidis-Armenia-2-220x150.jpg.pagespeed.ce.N7hkrVlzKg.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Yazidis of Armenia stand firm on the border to protect the common homeland" loading="lazy"/></noscript></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/10/15/yazidis-of-armenia-stand-firmly-on-the-border-to-protect-the-common-homeland/">Yazidis of Armenia stand firm on the border to protect the common homeland</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">October 15, 2020, 18:36</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Serj Tankian addresses the people of Israel" href="https://en.armradio.am/2020/10/11/serj-tankian-addresses-the-people-of-israel/" class="post-thumb"><img width="220" height="129" alt="Photo of Serj Tankian addresses the people of Israel" loading="lazy" data-srcset="https://en.armradio.am/wp-content/uploads/2018/06/Serj-Tankian-Public-Rdaio-e1529932384473.jpg 794w, https://en.armradio.am/wp-content/uploads/2018/06/Serj-Tankian-Public-Rdaio-e1529932384473-300x175.jpg 300w, https://en.armradio.am/wp-content/uploads/2018/06/Serj-Tankian-Public-Rdaio-e1529932384473-768x449.jpg 768w" data-src="https://en.armradio.am/wp-content/uploads/2018/06/220x129xSerj-Tankian-Public-Rdaio-e1529932384473.jpg.pagespeed.ic._Xy_1kgCKi.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="129" alt="Photo of Serj Tankian addresses the people of Israel" loading="lazy" data-srcset="https://en.armradio.am/wp-content/uploads/2018/06/Serj-Tankian-Public-Rdaio-e1529932384473.jpg 794w, https://en.armradio.am/wp-content/uploads/2018/06/Serj-Tankian-Public-Rdaio-e1529932384473-300x175.jpg 300w, https://en.armradio.am/wp-content/uploads/2018/06/Serj-Tankian-Public-Rdaio-e1529932384473-768x449.jpg 768w" data-src="https://en.armradio.am/wp-content/uploads/2018/06/220x129xSerj-Tankian-Public-Rdaio-e1529932384473.jpg.pagespeed.ic._Xy_1kgCKi.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="129" src="https://en.armradio.am/wp-content/uploads/2018/06/220x129xSerj-Tankian-Public-Rdaio-e1529932384473.jpg.pagespeed.ic._Xy_1kgCKi.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Serj Tankian addresses the people of Israel" loading="lazy" srcset="https://en.armradio.am/wp-content/uploads/2018/06/xSerj-Tankian-Public-Rdaio-e1529932384473.jpg.pagespeed.ic.GEd2ozcYca.jpg 794w, https://en.armradio.am/wp-content/uploads/2018/06/xSerj-Tankian-Public-Rdaio-e1529932384473-300x175.jpg.pagespeed.ic.IKcY94uS9F.jpg 300w, https://en.armradio.am/wp-content/uploads/2018/06/xSerj-Tankian-Public-Rdaio-e1529932384473-768x449.jpg.pagespeed.ic.7oUQp_fxwQ.jpg 768w" sizes="(max-width: 220px) 100vw, 220px"/></noscript></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/10/11/serj-tankian-addresses-the-people-of-israel/">Serj Tankian addresses the people of Israel</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">October 11, 2020, 17:37</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Kim Kardashian donates $1 million to Armenia Fund" href="https://en.armradio.am/2020/10/11/kim-kardashian-donates-1-million-to-armenia-fund/" class="post-thumb"><img width="220" height="150" alt="Photo of Kim Kardashian donates $1 million to Armenia Fund" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/05/xKim-Kardashian-West-14-220x150.jpg.pagespeed.ic.XPNLzK4LS-.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" alt="Photo of Kim Kardashian donates $1 million to Armenia Fund" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/05/xKim-Kardashian-West-14-220x150.jpg.pagespeed.ic.XPNLzK4LS-.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/05/xKim-Kardashian-West-14-220x150.jpg.pagespeed.ic.XPNLzK4LS-.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Kim Kardashian donates $1 million to Armenia Fund" loading="lazy"/></noscript></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/10/11/kim-kardashian-donates-1-million-to-armenia-fund/">Kim Kardashian donates $1 million to Armenia Fund</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">October 11, 2020, 00:35</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Azerbaijani banking system hacked" href="https://en.armradio.am/2020/10/11/azerbaijani-banking-system-hacked/" class="post-thumb"><img width="220" height="150" alt="Photo of Azerbaijani banking system hacked" loading="lazy" data-srcset="https://en.armradio.am/wp-content/uploads/2017/11/Hacking-attack.jpg 600w, https://en.armradio.am/wp-content/uploads/2017/11/Hacking-attack-300x206.jpg 300w, https://en.armradio.am/wp-content/uploads/2017/11/Hacking-attack-160x110.jpg 160w, https://en.armradio.am/wp-content/uploads/2017/11/Hacking-attack-400x270.jpg 400w" data-src="https://en.armradio.am/wp-content/uploads/2017/11/220x150xHacking-attack.jpg.pagespeed.ic.gnFCnuwVtx.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2017/11/220x150xHacking-attack.jpg.pagespeed.ic.gnFCnuwVtx.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Azerbaijani banking system hacked" loading="lazy" srcset="https://en.armradio.am/wp-content/uploads/2017/11/xHacking-attack.jpg.pagespeed.ic.K9ievST84w.jpg 600w, https://en.armradio.am/wp-content/uploads/2017/11/xHacking-attack-300x206.jpg.pagespeed.ic.pqkr58gb6P.jpg 300w, https://en.armradio.am/wp-content/uploads/2017/11/xHacking-attack-160x110.jpg.pagespeed.ic.I_2L0GPeg9.jpg 160w, https://en.armradio.am/wp-content/uploads/2017/11/xHacking-attack-400x270.jpg.pagespeed.ic.x_bySXopHk.jpg 400w" sizes="(max-width: 220px) 100vw, 220px"/></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/10/11/azerbaijani-banking-system-hacked/">Azerbaijani banking system hacked</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">October 11, 2020, 20:37</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="tie-weather-widget-1" class="widget tie-weather-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Weather<span class="widget-title-icon tie-icon"></span></div></div>
				<div id="tie-weather-artashat-am" class="weather-wrap is-animated">

					<div class="weather-icon-and-city">
						
					<div class="weather-icon">
						<div class="icon-moon"></div>
					</div>
										<div class="weather-name the-subtitle">Yerevan</div>
						<div class="weather-desc">Clear Sky</div>
					</div>

					<div class="weather-todays-stats">

						<div class="weather-current-temp">
							15							<sup>&#x2103;</sup>
						</div>

						<div class="weather-more-todays-stats">

													<div class="weather_highlow">
								<span aria-hidden="true" class="tie-icon-thermometer-half"></span> 26&ordm; - 13&ordm;
							</div>
						
							<div class="weather_humidty">
								<span aria-hidden="true" class="tie-icon-raindrop"></span>
								<span class="screen-reader-text"></span> 44%
							</div>

							<div class="weather_wind">
								<span aria-hidden="true" class="tie-icon-wind"></span>
								<span class="screen-reader-text"></span> 2.6 km/h</div>
						</div>
					</div> <!-- /.weather-todays-stats -->

											<div class="weather-forecast small-weather-icons weather_days_5">
							
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">26<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Sat</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">26<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Sun</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-sun-animi"></div>
					</div>
				
						<div class="weather-forecast-day-temp">26<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Mon</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-sun-animi"></div>
					</div>
				
						<div class="weather-forecast-day-temp">26<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Tue</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="basecloud"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="animi-icons-wrap">
							<div class="icon-rainy-animi"></div>
							<div class="icon-rainy-animi-2"></div>
							<div class="icon-rainy-animi-4"></div>
							<div class="icon-rainy-animi-5"></div>
						</div>
						<div class="icon-sun-animi"></div>
					</div>
				
						<div class="weather-forecast-day-temp">24<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Wed</div>
					</div>
										</div><!-- /.weather-forecast -->
					
				</div> <!-- /.weather-wrap -->

				<div class="clearfix"></div></div><!-- .widget /--><div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Follow Us<span class="widget-title-icon tie-icon"></span></div></div>			<ul class="solid-social-icons two-cols transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/452252165229481" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-facebook"></span>									<span class="followers">
										<span class="followers-num">5,992</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/armradio" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-twitter"></span>									<span class="followers">
										<span class="followers-num">2,643</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Most viewed<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-counter"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Armenia&#8217;s military industry working at full capacity" href="https://en.armradio.am/2020/10/13/armenias-military-industry-working-at-full-capacity/" class="post-thumb"><img width="220" height="150" alt="Photo of Armenia&#8217;s military industry working at full capacity" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/06/Mortar-220x150.jpg.pagespeed.ce.kXcPflBe4Y.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" alt="Photo of Armenia&#8217;s military industry working at full capacity" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/06/Mortar-220x150.jpg.pagespeed.ce.kXcPflBe4Y.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/06/Mortar-220x150.jpg.pagespeed.ce.kXcPflBe4Y.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Armenia&#8217;s military industry working at full capacity" loading="lazy"/></noscript></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/10/13/armenias-military-industry-working-at-full-capacity/">Armenia&#8217;s military industry working at full capacity</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">October 13, 2020, 18:10</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="25 more Armenian troops confirmed killed repelling Azerbaijani aggression" href="https://en.armradio.am/2020/10/11/25-more-armenian-troops-confirmed-killed-repelling-azerbaijani-aggression/" class="post-thumb"><img width="220" height="150" alt="Photo of 25 more Armenian troops confirmed killed repelling Azerbaijani aggression" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Soldier-86-220x150.jpg.pagespeed.ce.r2_S_05x8K.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" alt="Photo of 25 more Armenian troops confirmed killed repelling Azerbaijani aggression" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Soldier-86-220x150.jpg.pagespeed.ce.r2_S_05x8K.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/10/Soldier-86-220x150.jpg.pagespeed.ce.r2_S_05x8K.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of 25 more Armenian troops confirmed killed repelling Azerbaijani aggression" loading="lazy"/></noscript></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/10/11/25-more-armenian-troops-confirmed-killed-repelling-azerbaijani-aggression/">25 more Armenian troops confirmed killed repelling Azerbaijani aggression</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">October 11, 2020, 13:10</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Yazidis of Armenia stand firm on the border to protect the common homeland" href="https://en.armradio.am/2020/10/15/yazidis-of-armenia-stand-firmly-on-the-border-to-protect-the-common-homeland/" class="post-thumb"><img width="220" height="150" alt="Photo of Yazidis of Armenia stand firm on the border to protect the common homeland" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Yezidis-Armenia-2-220x150.jpg.pagespeed.ce.N7hkrVlzKg.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" alt="Photo of Yazidis of Armenia stand firm on the border to protect the common homeland" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Yezidis-Armenia-2-220x150.jpg.pagespeed.ce.N7hkrVlzKg.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/10/Yezidis-Armenia-2-220x150.jpg.pagespeed.ce.N7hkrVlzKg.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Yazidis of Armenia stand firm on the border to protect the common homeland" loading="lazy"/></noscript></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/10/15/yazidis-of-armenia-stand-firmly-on-the-border-to-protect-the-common-homeland/">Yazidis of Armenia stand firm on the border to protect the common homeland</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">October 15, 2020, 18:36</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Serj Tankian addresses the people of Israel" href="https://en.armradio.am/2020/10/11/serj-tankian-addresses-the-people-of-israel/" class="post-thumb"><img width="220" height="129" alt="Photo of Serj Tankian addresses the people of Israel" loading="lazy" data-srcset="https://en.armradio.am/wp-content/uploads/2018/06/Serj-Tankian-Public-Rdaio-e1529932384473.jpg 794w, https://en.armradio.am/wp-content/uploads/2018/06/Serj-Tankian-Public-Rdaio-e1529932384473-300x175.jpg 300w, https://en.armradio.am/wp-content/uploads/2018/06/Serj-Tankian-Public-Rdaio-e1529932384473-768x449.jpg 768w" data-src="https://en.armradio.am/wp-content/uploads/2018/06/220x129xSerj-Tankian-Public-Rdaio-e1529932384473.jpg.pagespeed.ic._Xy_1kgCKi.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="129" alt="Photo of Serj Tankian addresses the people of Israel" loading="lazy" data-srcset="https://en.armradio.am/wp-content/uploads/2018/06/Serj-Tankian-Public-Rdaio-e1529932384473.jpg 794w, https://en.armradio.am/wp-content/uploads/2018/06/Serj-Tankian-Public-Rdaio-e1529932384473-300x175.jpg 300w, https://en.armradio.am/wp-content/uploads/2018/06/Serj-Tankian-Public-Rdaio-e1529932384473-768x449.jpg 768w" data-src="https://en.armradio.am/wp-content/uploads/2018/06/220x129xSerj-Tankian-Public-Rdaio-e1529932384473.jpg.pagespeed.ic._Xy_1kgCKi.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="129" src="https://en.armradio.am/wp-content/uploads/2018/06/220x129xSerj-Tankian-Public-Rdaio-e1529932384473.jpg.pagespeed.ic._Xy_1kgCKi.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Serj Tankian addresses the people of Israel" loading="lazy" srcset="https://en.armradio.am/wp-content/uploads/2018/06/xSerj-Tankian-Public-Rdaio-e1529932384473.jpg.pagespeed.ic.GEd2ozcYca.jpg 794w, https://en.armradio.am/wp-content/uploads/2018/06/xSerj-Tankian-Public-Rdaio-e1529932384473-300x175.jpg.pagespeed.ic.IKcY94uS9F.jpg 300w, https://en.armradio.am/wp-content/uploads/2018/06/xSerj-Tankian-Public-Rdaio-e1529932384473-768x449.jpg.pagespeed.ic.7oUQp_fxwQ.jpg 768w" sizes="(max-width: 220px) 100vw, 220px"/></noscript></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/10/11/serj-tankian-addresses-the-people-of-israel/">Serj Tankian addresses the people of Israel</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">October 11, 2020, 17:37</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Kim Kardashian donates $1 million to Armenia Fund" href="https://en.armradio.am/2020/10/11/kim-kardashian-donates-1-million-to-armenia-fund/" class="post-thumb"><img width="220" height="150" alt="Photo of Kim Kardashian donates $1 million to Armenia Fund" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/05/xKim-Kardashian-West-14-220x150.jpg.pagespeed.ic.XPNLzK4LS-.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" alt="Photo of Kim Kardashian donates $1 million to Armenia Fund" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/05/xKim-Kardashian-West-14-220x150.jpg.pagespeed.ic.XPNLzK4LS-.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/05/xKim-Kardashian-West-14-220x150.jpg.pagespeed.ic.XPNLzK4LS-.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Kim Kardashian donates $1 million to Armenia Fund" loading="lazy"/></noscript></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/10/11/kim-kardashian-donates-1-million-to-armenia-fund/">Kim Kardashian donates $1 million to Armenia Fund</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">October 11, 2020, 00:35</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Most Viewed Posts<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="https://en.armradio.am/2020/10/12/artsakh-forces-hit-azerbaijani-an-2-unmanned-aircraft-video/">
							<span class="date meta-item tie-icon">October 12, 2020, 13:27</span>							<h3>Artsakh forces hit Azerbaijani AN-2 unmanned aircraft (video)</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://en.armradio.am/2020/10/13/armenias-military-industry-working-at-full-capacity/">
							<span class="date meta-item tie-icon">October 13, 2020, 18:10</span>							<h3>Armenia&#8217;s military industry working at full capacity</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://en.armradio.am/2020/10/11/25-more-armenian-troops-confirmed-killed-repelling-azerbaijani-aggression/">
							<span class="date meta-item tie-icon">October 11, 2020, 13:10</span>							<h3>25 more Armenian troops confirmed killed repelling Azerbaijani aggression</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Recent<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-pictures-widget"><div class="tie-row widget-posts-wrapper">						<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Air-raid sirens briefly activated in Armenia&#8217;s Kapan" href="https://en.armradio.am/2020/10/17/air-raid-sirens-briefly-go-on-in-armenias-kapan/" class="post-thumb"><img width="390" height="220" alt="Photo of Air-raid sirens briefly activated in Armenia&#8217;s Kapan" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/air-raid-sirens-390x220.jpg.pagespeed.ce.0jQpW-IQMG.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" src="https://en.armradio.am/wp-content/uploads/2020/10/air-raid-sirens-390x220.jpg.pagespeed.ce.0jQpW-IQMG.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Air-raid sirens briefly activated in Armenia&#8217;s Kapan" loading="lazy"/></noscript></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Harutyun Dokhoyan has destroyed 7 units of Azerbaijani military equipment" href="https://en.armradio.am/2020/10/16/harutyun-dokhoyan-has-destroyed-7-units-of-azerbaijani-military-equipment/" class="post-thumb"><img width="390" height="220" src="https://en.armradio.am/wp-content/uploads/2020/10/Harutyun-Dokhoyan-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Harutyun Dokhoyan has destroyed 7 units of Azerbaijani military equipment" loading="lazy"/></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Civilian killed as Azerbaijan resumes shelling of Artsakh settlements" href="https://en.armradio.am/2020/10/16/civilian-killed-as-azerbaijan-resumes-shelling-of-artsakh-settlements/" class="post-thumb"><img width="390" height="220" alt="Photo of Civilian killed as Azerbaijan resumes shelling of Artsakh settlements" loading="lazy" data-srcset="https://en.armradio.am/wp-content/uploads/2020/10/Stepanakert-shelling-3-1-390x220.jpg 390w, https://en.armradio.am/wp-content/uploads/2020/10/Stepanakert-shelling-3-1-300x169.jpg 300w, https://en.armradio.am/wp-content/uploads/2020/10/Stepanakert-shelling-3-1-768x432.jpg 768w, https://en.armradio.am/wp-content/uploads/2020/10/Stepanakert-shelling-3-1.jpg 960w" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Stepanakert-shelling-3-1-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" alt="Photo of Civilian killed as Azerbaijan resumes shelling of Artsakh settlements" loading="lazy" data-srcset="https://en.armradio.am/wp-content/uploads/2020/10/Stepanakert-shelling-3-1-390x220.jpg 390w, https://en.armradio.am/wp-content/uploads/2020/10/Stepanakert-shelling-3-1-300x169.jpg 300w, https://en.armradio.am/wp-content/uploads/2020/10/Stepanakert-shelling-3-1-768x432.jpg 768w, https://en.armradio.am/wp-content/uploads/2020/10/Stepanakert-shelling-3-1.jpg 960w" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Stepanakert-shelling-3-1-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" src="https://en.armradio.am/wp-content/uploads/2020/10/Stepanakert-shelling-3-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Civilian killed as Azerbaijan resumes shelling of Artsakh settlements" loading="lazy" srcset="https://en.armradio.am/wp-content/uploads/2020/10/Stepanakert-shelling-3-1-390x220.jpg 390w, https://en.armradio.am/wp-content/uploads/2020/10/xStepanakert-shelling-3-1-300x169.jpg.pagespeed.ic.lNCYUrFUnU.jpg 300w, https://en.armradio.am/wp-content/uploads/2020/10/xStepanakert-shelling-3-1-768x432.jpg.pagespeed.ic.wQdCDbVvJB.jpg 768w, https://en.armradio.am/wp-content/uploads/2020/10/Stepanakert-shelling-3-1.jpg 960w" sizes="(max-width: 390px) 100vw, 390px"/></noscript></noscript></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Armenian PM proposes &#8220;secession for salvation&#8221; formula for Karabakh settlement" href="https://en.armradio.am/2020/10/16/armenian-pm-proposes-secession-for-salvation-formula-for-karabakh-settlement/" class="post-thumb"><img width="390" height="220" src="https://en.armradio.am/wp-content/uploads/2020/10/Nikol-Pashinyan-BBC-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Armenian PM proposes &#8220;secession for salvation&#8221; formula for Karabakh settlement" loading="lazy"/></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Armenians in Nagorno-Karabakh face an existential threat, says Armenia’s PM Pashinyan" href="https://en.armradio.am/2020/10/16/armenians-in-nagorno-karabakh-face-an-existential-threat-says-armenias-pm-pashinyan/" class="post-thumb"><img width="390" height="220" alt="Photo of Armenians in Nagorno-Karabakh face an existential threat, says Armenia’s PM Pashinyan" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Nikol-Pashinyan-Channel-One-390x220.jpg.pagespeed.ce.mSEzmF2zG8.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" alt="Photo of Armenians in Nagorno-Karabakh face an existential threat, says Armenia’s PM Pashinyan" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Nikol-Pashinyan-Channel-One-390x220.jpg.pagespeed.ce.mSEzmF2zG8.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" src="https://en.armradio.am/wp-content/uploads/2020/10/Nikol-Pashinyan-Channel-One-390x220.jpg.pagespeed.ce.mSEzmF2zG8.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Armenians in Nagorno-Karabakh face an existential threat, says Armenia’s PM Pashinyan" loading="lazy"/></noscript></noscript></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Artsakh&#8217;s President receives member of the State Duma Vitaly Milonov" href="https://en.armradio.am/2020/10/16/artsakhs-president-receives-member-of-the-state-duma-vitaly-milonov/" class="post-thumb"><img width="390" height="220" alt="Photo of Artsakh&#8217;s President receives member of the State Duma Vitaly Milonov" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Arayik-Harutyunyan-Vitaly-Milonov-390x220.jpg.pagespeed.ce.MS-ZwnPWoj.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" alt="Photo of Artsakh&#8217;s President receives member of the State Duma Vitaly Milonov" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Arayik-Harutyunyan-Vitaly-Milonov-390x220.jpg.pagespeed.ce.MS-ZwnPWoj.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" src="https://en.armradio.am/wp-content/uploads/2020/10/Arayik-Harutyunyan-Vitaly-Milonov-390x220.jpg.pagespeed.ce.MS-ZwnPWoj.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Artsakh&#8217;s President receives member of the State Duma Vitaly Milonov" loading="lazy"/></noscript></noscript></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Pashinyan, Trudeau discuss ongoing hostilities in Nagorno Karabakh" href="https://en.armradio.am/2020/10/16/pashinyan-trudeau-discuss-ongoing-hostilities-in-nagorno-karabakh/" class="post-thumb"><img width="390" height="220" alt="Photo of Pashinyan, Trudeau discuss ongoing hostilities in Nagorno Karabakh" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Nikol-Pashinyan-Trudeau-390x220.jpg.pagespeed.ce.KnzWPzxTc0.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" alt="Photo of Pashinyan, Trudeau discuss ongoing hostilities in Nagorno Karabakh" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Nikol-Pashinyan-Trudeau-390x220.jpg.pagespeed.ce.KnzWPzxTc0.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" src="https://en.armradio.am/wp-content/uploads/2020/10/Nikol-Pashinyan-Trudeau-390x220.jpg.pagespeed.ce.KnzWPzxTc0.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Pashinyan, Trudeau discuss ongoing hostilities in Nagorno Karabakh" loading="lazy"/></noscript></noscript></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Armenian Prime Minister receives Greek FM" href="https://en.armradio.am/2020/10/16/armenian-prime-minister-receives-greek-fm/" class="post-thumb"><img width="390" height="220" alt="Photo of Armenian Prime Minister receives Greek FM" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Nikol-Pashinyan-Greek-FM-390x220.jpg.pagespeed.ce.wsb0nka6as.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" src="https://en.armradio.am/wp-content/uploads/2020/10/Nikol-Pashinyan-Greek-FM-390x220.jpg.pagespeed.ce.wsb0nka6as.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Armenian Prime Minister receives Greek FM" loading="lazy"/></noscript></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Armenian side committed to observing the humanitarian ceasefire" href="https://en.armradio.am/2020/10/16/armenian-side-committed-to-observing-the-humanitarian-ceasefire/" class="post-thumb"><img width="390" height="220" alt="Photo of Armenian side committed to observing the humanitarian ceasefire" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Ceasefire-Moscow-390x220.jpg.pagespeed.ce.xlswke1Mzi.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" src="https://en.armradio.am/wp-content/uploads/2020/10/Ceasefire-Moscow-390x220.jpg.pagespeed.ce.xlswke1Mzi.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Armenian side committed to observing the humanitarian ceasefire" loading="lazy"/></noscript></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Not stopping Turkey in this conflict, you will get another Syria, Armenian President says" href="https://en.armradio.am/2020/10/16/not-stopping-turkey-in-this-conflict-you-will-get-another-syria-armenian-president-says/" class="post-thumb"><img width="390" height="220" alt="Photo of Not stopping Turkey in this conflict, you will get another Syria, Armenian President says" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/09/Armen-Sarkissian-111-390x220.jpg.pagespeed.ce.MnM0mY1BeG.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" src="https://en.armradio.am/wp-content/uploads/2020/09/Armen-Sarkissian-111-390x220.jpg.pagespeed.ce.MnM0mY1BeG.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Not stopping Turkey in this conflict, you will get another Syria, Armenian President says" loading="lazy"/></noscript></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Armenia denies having fired at Nakhijevan" href="https://en.armradio.am/2020/10/16/armenia-denies-having-fired-at-nakhijevan/" class="post-thumb"><img width="390" height="220" alt="Photo of Armenia denies having fired at Nakhijevan" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/08/ximage-06-08-20-10-29-2-390x220.jpeg.pagespeed.ic.LHLu3hZCsp.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" src="https://en.armradio.am/wp-content/uploads/2020/08/ximage-06-08-20-10-29-2-390x220.jpeg.pagespeed.ic.LHLu3hZCsp.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Armenia denies having fired at Nakhijevan" loading="lazy"/></noscript></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Armenia moves to ban import of Turkish goods" href="https://en.armradio.am/2020/10/16/armenian-to-ban-import-of-turkish-goods/" class="post-thumb"><img width="390" height="220" alt="Photo of Armenia moves to ban import of Turkish goods" loading="lazy" data-srcset="https://en.armradio.am/wp-content/uploads/2020/10/Made-in-Turkey-390x220.jpg 390w, https://en.armradio.am/wp-content/uploads/2020/10/Made-in-Turkey-300x169.jpg 300w, https://en.armradio.am/wp-content/uploads/2020/10/Made-in-Turkey.jpg 700w" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Made-in-Turkey-390x220.jpg.pagespeed.ce.FmXYT-KgPa.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" src="https://en.armradio.am/wp-content/uploads/2020/10/Made-in-Turkey-390x220.jpg.pagespeed.ce.FmXYT-KgPa.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Armenia moves to ban import of Turkish goods" loading="lazy" srcset="https://en.armradio.am/wp-content/uploads/2020/10/Made-in-Turkey-390x220.jpg.pagespeed.ce.FmXYT-KgPa.jpg 390w, https://en.armradio.am/wp-content/uploads/2020/10/xMade-in-Turkey-300x169.jpg.pagespeed.ic.nFkYN736H7.jpg 300w, https://en.armradio.am/wp-content/uploads/2020/10/Made-in-Turkey.jpg.pagespeed.ce.vEHyjmGnT8.jpg 700w" sizes="(max-width: 390px) 100vw, 390px"/></noscript></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Excluding Turkey is the key to peace in the Caucasus &#8211; Armenian President" href="https://en.armradio.am/2020/10/16/excluding-turkey-caucasus-is-the-key-to-peace-in-the-caucasus-armenian-president/" class="post-thumb"><img width="390" height="220" alt="Photo of Excluding Turkey is the key to peace in the Caucasus &#8211; Armenian President" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Armen-Sarkissian-64-390x220.jpg.pagespeed.ce.KccstJ7Twm.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" src="https://en.armradio.am/wp-content/uploads/2020/10/Armen-Sarkissian-64-390x220.jpg.pagespeed.ce.KccstJ7Twm.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Excluding Turkey is the key to peace in the Caucasus &#8211; Armenian President" loading="lazy"/></noscript></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="29 more Armenian servicemen killed repelling Azerbaijani aggression" href="https://en.armradio.am/2020/10/16/29-more-armenian-servicemen-killed-repelling-azerbaijani-aggression/" class="post-thumb"><img width="390" height="220" alt="Photo of 29 more Armenian servicemen killed repelling Azerbaijani aggression" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Soldier-86-390x220.jpg.pagespeed.ce.-0L3B8I0JP.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" src="https://en.armradio.am/wp-content/uploads/2020/10/Soldier-86-390x220.jpg.pagespeed.ce.-0L3B8I0JP.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of 29 more Armenian servicemen killed repelling Azerbaijani aggression" loading="lazy"/></noscript></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Armenians block major highways in Europe, demand recognition of Artsakh" href="https://en.armradio.am/2020/10/16/armenians-block-major-highways-in-europe-demand-recognition-of-artsakh/" class="post-thumb"><img width="390" height="220" alt="Photo of Armenians block major highways in Europe, demand recognition of Artsakh" loading="lazy" data-src="https://en.armradio.am/wp-content/uploads/2020/10/Armenians-in-Europe-1-390x220.jpg.pagespeed.ce.JyXWPi2a5z.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" src="https://en.armradio.am/wp-content/uploads/2020/10/Armenians-in-Europe-1-390x220.jpg.pagespeed.ce.JyXWPi2a5z.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Armenians block major highways in Europe, demand recognition of Artsakh" loading="lazy"/></noscript></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Tags<span class="widget-title-icon tie-icon"></span></div></div><div class="tagcloud"><a href="https://en.armradio.am/tag/armenia/" class="tag-cloud-link tag-link-969 tag-link-position-1" style="font-size: 22pt;" aria-label="Armenia (820 items)">Armenia</a>
<a href="https://en.armradio.am/tag/armenian-genocide/" class="tag-cloud-link tag-link-107 tag-link-position-2" style="font-size: 17.373913043478pt;" aria-label="Armenian Genocide (335 items)">Armenian Genocide</a>
<a href="https://en.armradio.am/tag/azerbaijan/" class="tag-cloud-link tag-link-970 tag-link-position-3" style="font-size: 11.773913043478pt;" aria-label="Azerbaijan (117 items)">Azerbaijan</a>
<a href="https://en.armradio.am/tag/eu/" class="tag-cloud-link tag-link-170 tag-link-position-4" style="font-size: 12.991304347826pt;" aria-label="EU (147 items)">EU</a>
<a href="https://en.armradio.am/tag/eurovision/" class="tag-cloud-link tag-link-431 tag-link-position-5" style="font-size: 8.1217391304348pt;" aria-label="Eurovision (58 items)">Eurovision</a>
<a href="https://en.armradio.am/tag/football/" class="tag-cloud-link tag-link-160 tag-link-position-6" style="font-size: 8.7304347826087pt;" aria-label="Football (65 items)">Football</a>
<a href="https://en.armradio.am/tag/henrikh-mkhitaryan/" class="tag-cloud-link tag-link-243 tag-link-position-7" style="font-size: 12.382608695652pt;" aria-label="Henrikh Mkhitaryan (132 items)">Henrikh Mkhitaryan</a>
<a href="https://en.armradio.am/tag/iran/" class="tag-cloud-link tag-link-972 tag-link-position-8" style="font-size: 8pt;" aria-label="Iran (56 items)">Iran</a>
<a href="https://en.armradio.am/tag/nagorno-karabakh/" class="tag-cloud-link tag-link-101 tag-link-position-9" style="font-size: 17.373913043478pt;" aria-label="Nagorno-Karabakh (338 items)">Nagorno-Karabakh</a>
<a href="https://en.armradio.am/tag/osce/" class="tag-cloud-link tag-link-149 tag-link-position-10" style="font-size: 9.704347826087pt;" aria-label="OSCE (79 items)">OSCE</a>
<a href="https://en.armradio.am/tag/osce-minsk-group/" class="tag-cloud-link tag-link-172 tag-link-position-11" style="font-size: 8.2434782608696pt;" aria-label="OSCE Minsk Group (59 items)">OSCE Minsk Group</a>
<a href="https://en.armradio.am/tag/presidential-elections/" class="tag-cloud-link tag-link-275 tag-link-position-12" style="font-size: 11.895652173913pt;" aria-label="presidential elections (119 items)">presidential elections</a>
<a href="https://en.armradio.am/tag/russia/" class="tag-cloud-link tag-link-974 tag-link-position-13" style="font-size: 9.704347826087pt;" aria-label="Russia (79 items)">Russia</a>
<a href="https://en.armradio.am/tag/syria/" class="tag-cloud-link tag-link-83 tag-link-position-14" style="font-size: 11.286956521739pt;" aria-label="Syria (106 items)">Syria</a>
<a href="https://en.armradio.am/tag/turkey/" class="tag-cloud-link tag-link-973 tag-link-position-15" style="font-size: 14.086956521739pt;" aria-label="Turkey (180 items)">Turkey</a>
<a href="https://en.armradio.am/tag/ukraine/" class="tag-cloud-link tag-link-414 tag-link-position-16" style="font-size: 8.2434782608696pt;" aria-label="Ukraine (59 items)">Ukraine</a>
<a href="https://en.armradio.am/tag/un/" class="tag-cloud-link tag-link-159 tag-link-position-17" style="font-size: 9.095652173913pt;" aria-label="UN (69 items)">UN</a>
<a href="https://en.armradio.am/tag/us/" class="tag-cloud-link tag-link-135 tag-link-position-18" style="font-size: 9.9478260869565pt;" aria-label="US (82 items)">US</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="latest_tweets_widget-1" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://twitter.com/armradio" rel="nofollow noopener">Twitter</a><span class="widget-title-icon tie-icon"></span></div></div>
					<ul>

						
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="tie-icon-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Civilian killed as <a href="https://twitter.com/#search?q=Azerbaijan" target="_blank" rel="nofollow noopener">#Azerbaijan</a> resumes shelling of <a href="https://twitter.com/#search?q=Artsakh" target="_blank" rel="nofollow noopener">#Artsakh</a> settlements <a href="https://t.co/rBRNfSpxnB" target="_blank" rel="nofollow noopener">https://t.co/rBRNfSpxnB</a> via <a href="https://twitter.com/armradio" target="_blank" rel="nofollow noopener">@armradio</a> #StopAzerbaijaniAggression</p>
									<span class="tweetaya-meta"><a href="https://twitter.com/armradio/status/1317179263754375169" title="2020/10/16 19:03:03" target="_blank" rel="nofollow noopener">1 hour ago</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="tie-icon-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p><a href="https://twitter.com/#search?q=Armenian" target="_blank" rel="nofollow noopener">#Armenian</a> PM proposes “secession for salvation” formula for Karabakh settlement <a href="https://t.co/IufB5leEAm" target="_blank" rel="nofollow noopener">https://t.co/IufB5leEAm</a> via… <a href="https://t.co/PHRy3pFeym" target="_blank" rel="nofollow noopener">https://t.co/PHRy3pFeym</a></p>
									<span class="tweetaya-meta"><a href="https://twitter.com/armradio/status/1317166833389178882" title="2020/10/16 18:13:39" target="_blank" rel="nofollow noopener">2 hours ago</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="tie-icon-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Armenians in Nagorno-Karabakh face an existential threat, says Armenia’s PM Pashinyan <a href="https://t.co/fddvUT17Lj" target="_blank" rel="nofollow noopener">https://t.co/fddvUT17Lj</a> via… <a href="https://t.co/Gn7TwSy45W" target="_blank" rel="nofollow noopener">https://t.co/Gn7TwSy45W</a></p>
									<span class="tweetaya-meta"><a href="https://twitter.com/armradio/status/1317141750042021888" title="2020/10/16 16:33:59" target="_blank" rel="nofollow noopener">4 hours ago</a></span>
								</div>
							</li>

												</ul>

					
						<a href="https://twitter.com/armradio" target="_blank" rel="nofollow noopener" class="button dark-btn fullwidth">Follow us on Twitter</a>
						<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt="" src="https://en.armradio.am/wp-content/uploads/2019/06/270x66xfooter_logo.png.pagespeed.ic.Oq82GMdgKs.png" style="margin-top: 20px; width: 270px; height: 66px;" class="about-author-img" width="280" height="47">

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="author-bio-widget-4" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /--><div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">Republic of Armenia
</br>0025 Yerevan, 5 Alex Manoogian str. 
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="author-bio-widget-5" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /--><div id="author-bio-widget-3" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">Tel. 00 37410 570970
</br>Fax 00 37412 570007
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="author-bio-widget-6" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /--><div id="social-2" class="container-wrapper widget social-icons-widget"><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/armradio.am"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/armradio"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/armradiotv"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/armradio/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://en.armradio.am/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
<div class="clearfix"></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first"><p style="text-align: left;"><strong>&copy; 2013-2020 Public Radio of Armenia</strong></p>
<p style="text-align: left;font-size:12px;">Reproduction on full or in part is prohibited without reference to Public Radio of Armenia.</br>
For more information and questions concerning our website contact us on the following address <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8beaefe6e2e5cbeaf9e6f9eaefe2e4a5eae6a5">[email&#160;protected]</a> </br>If you like to insert an advertisment into our website write on the following address <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a0c1c4e0c1d2cdd2c1c4c9cf8ec1cd">[email&#160;protected]</a></p></div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://en.armradio.am/2020/10/17/air-raid-sirens-briefly-go-on-in-armenias-kapan/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Air-raid%20sirens%20briefly%20activated%20in%20Armenia%E2%80%99s%20Kapan&#038;url=https://en.armradio.am/2020/10/17/air-raid-sirens-briefly-go-on-in-armenias-kapan/&#038;via=armradio" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=armradio">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Air-raid%20sirens%20briefly%20activated%20in%20Armenia%E2%80%99s%20Kapan%20https://en.armradio.am/2020/10/17/air-raid-sirens-briefly-go-on-in-armenias-kapan/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://en.armradio.am/2020/10/17/air-raid-sirens-briefly-go-on-in-armenias-kapan/&text=Air-raid%20sirens%20briefly%20activated%20in%20Armenia%E2%80%99s%20Kapan" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=Air-raid%20sirens%20briefly%20activated%20in%20Armenia%E2%80%99s%20Kapan%20https://en.armradio.am/2020/10/17/air-raid-sirens-briefly-go-on-in-armenias-kapan/" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://en.armradio.am/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Search"/>
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/armradio.am"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/armradio"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/armradiotv"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/armradio/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://en.armradio.am/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Log In <span class="widget-title-icon tie-icon"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://en.armradio.am/logmein/" method="post">
			<input type="text" name="log" title="Username" placeholder="Username">
			<div class="pass-container">
				<input type="password" name="pwd" title="Password" placeholder="Password">
				<a class="forget-text" href="https://en.armradio.am/logmein/?action=lostpassword&redirect_to=https%3A%2F%2Fen.armradio.am">Forget?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/2020/10/17/air-raid-sirens-briefly-go-on-in-armenias-kapan/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever"/> Remember me			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Log In</button>

					</form>

		
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://en.armradio.am/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js,qver=3.7.1.pagespeed.jm.t8q2or23yP.js' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>//<![CDATA[
var tie={"is_rtl":"","ajaxurl":"https:\/\/en.armradio.am\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"1","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"armradio","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
//]]></script>
<script type='text/javascript' src='https://en.armradio.am/wp-content/themes/armradiov5/assets/js/scripts.min.js,qver=5.0.7.pagespeed.jm.uvbiJZGDKi.js' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>var _foxpush=_foxpush||[];_foxpush.push(['_setDomain','armradioam']);(function(){var foxscript=document.createElement('script');foxscript.src='//cdn.foxpush.net/sdk/foxpush_SDK_min.js';foxscript.type='text/javascript';foxscript.async='true';var fox_s=document.getElementsByTagName('script')[0];fox_s.parentNode.insertBefore(foxscript,fox_s);})();</script>
<script type='text/javascript' src='https://en.armradio.am/wp-content/themes/armradiov5/assets/ilightbox/lightbox.js,qver=5.0.7.pagespeed.jm.Ld_uictV6Q.js' id='tie-js-ilightbox-js'></script>
<script src="https://en.armradio.am/wp-content,_themes,_armradiov5,_assets,_js,_sliders.min.js,qver==5.0.7+wp-content,_themes,_armradiov5,_assets,_js,_shortcodes.js,qver==5.0.7+wp-content,_themes,_armradiov5,_assets,_js,_single.min.js,qver==5.0.7+wp-includes,_js,_wp-embed.min.js,qver==c1114f6196521ab215a3a86c2bdb240d.pagespeed.jc.VM6GxcmNKt.js"></script><script>eval(mod_pagespeed_attDlX5sa3);</script>
<script>eval(mod_pagespeed_0F1BdbCMo7);</script>
<script>eval(mod_pagespeed_erDYn4aMRG);</script>
<script>eval(mod_pagespeed_HqczIIDE3j);</script>
<script src="https://en.armradio.am/wp-content/themes/armradiov5/assets/js/velocity.js,qver==5.0.7+br-news.js,qver==5.0.7.pagespeed.jc.6rj6PZlbNr.js"></script><script>eval(mod_pagespeed_5nvN$iz6sg);</script>
<script>eval(mod_pagespeed_Z3HCmiA301);</script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>//<![CDATA[
var jpfbembed={"appid":"249643311490","locale":"en_US"};
//]]></script>
<script type='text/javascript' id='jetpack-facebook-embed-js'>//<![CDATA[
!function(e){var t=function(){var e,t,n,d;"undefined"!=typeof FB&&FB.XFBML?FB.XFBML.parse():((e=document.createElement("div")).id="fb-root",document.getElementsByTagName("body")[0].appendChild(e),t="//connect.facebook.net/"+jpfbembed.locale+"/sdk.js#xfbml=1",jpfbembed.appid&&(t+="&appId="+jpfbembed.appid),t+="&version=v2.3",(n=document.createElement("script")).setAttribute("src",t),(d=document.querySelector("script")).parentNode.insertBefore(n,d))};e.fbAsyncInit=function(){FB.init({appId:jpfbembed.appid,version:"v2.3"}),FB.XFBML.parse()},"undefined"!=typeof infiniteScroll&&document.body.addEventListener("post-load",t),t()}(this);
//]]></script>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.0.2',blog:'164074135',post:'122459',tz:'4',srv:'en.armradio.am'}]);_stq.push(['clickTrackerInit','164074135','122459']);</script>
		<script type='text/javascript'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script>

		<script type='text/javascript'>var c=document.body.className;c=c.replace(/tie-no-js/,'tie-js');document.body.className=c;</script>
		
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5e3535742a000def',m:'3680b26a241d580eb59bd900d17333e9508a6aaf-1602887264-1800-AfD19epZa+7stKvRjVEV0GVNslL2pkbxzmNRwJRkGhyNNWkZBrSdY6rOAGKOlsl8qaWgzJQjx1eFIgJ0dhgkUwHFhbmG4/stpbFUUCKFKwZmNtgEclSrFxzD3BFrP0ObaG2Q/P6M5ty37McI+iz+e3Flue0sBO643TCXk7H0iYMUaxWxGrr8pkBT4iBzafNO3w==',s:[0x4ee48694ec,0x9c44c48dcb],}})();</script></body>
</html>

<!-- Dynamic page generated in 1.688 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-17 00:15:51 -->

<!-- Compression = gzip -->