<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://en.armradio.am/xmlrpc.php"/>
	<title>Azerbaijan confirms first coronavirus case &#8211; Public Radio of Armenia</title>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Public Radio of Armenia &raquo; Feed" href="https://en.armradio.am/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Public Radio of Armenia &raquo; Comments Feed" href="https://en.armradio.am/comments/feed/"/>

				<meta property="og:title" content="Azerbaijan confirms first coronavirus case - Public Radio of Armenia"/>
				<meta property="og:type" content="article"/>
				<meta property="og:description" content="Azerbaijan has confirmed the first case of coronavirus (COVID-19) infection, local media report. The"/>
				<meta property="og:url" content="https://en.armradio.am/2020/02/28/azerbaijan-confirms-first-coronavirus-case/"/>
				<meta property="og:site_name" content="Public Radio of Armenia"/>
			<meta property="og:image" content="https://en.armradio.am/wp-content/uploads/2020/01/coronavirus-3-780x405.jpg"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/en.armradio.am\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://en.armradio.am/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://en.armradio.am/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='taqyeem-buttons-style-css' href='https://en.armradio.am/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='taqyeem-styles-css' href='https://en.armradio.am/wp-content/themes/armradiov5/assets/css/taqyeem.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-styles-css' href='https://en.armradio.am/wp-content/themes/armradiov5/assets/css/style.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://en.armradio.am/wp-content/themes/armradiov5/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all'/>
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://en.armradio.am/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript'>//<![CDATA[
var tie={"is_rtl":"","ajaxurl":"https:\/\/en.armradio.am\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"armradio","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"Nothing Found"};
//]]></script>
<script type='text/javascript' src='https://en.armradio.am/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://en.armradio.am/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://en.armradio.am/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://en.armradio.am/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://en.armradio.am/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='World&#8217;s oldest surviving sword discovered in the Armenian Monastery of Venice' href='https://en.armradio.am/2020/02/28/worlds-oldest-surviving-sword-discovered-in-the-armenian-monastery-of-venice/'/>
<link rel='next' title='Azerbaijani authorities keep inciting hatred and xenophobia against Armenians &#8211; Artsakh MFA' href='https://en.armradio.am/2020/02/28/azerbaijani-authorities-keep-inciting-hatred-and-xenophobia-against-armenians-artsakh-mfa/'/>

<link rel="canonical" href="https://en.armradio.am/2020/02/28/azerbaijan-confirms-first-coronavirus-case/"/>
<link rel='shortlink' href='https://en.armradio.am/?p=108760'/>
<link rel="alternate" type="application/json+oembed" href="https://en.armradio.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fen.armradio.am%2F2020%2F02%2F28%2Fazerbaijan-confirms-first-coronavirus-case%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://en.armradio.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fen.armradio.am%2F2020%2F02%2F28%2Fazerbaijan-confirms-first-coronavirus-case%2F&#038;format=xml"/>
<script type='text/javascript'>//<![CDATA[
var taqyeem={"ajaxurl":"https://en.armradio.am/wp-admin/admin-ajax.php","your_rating":"Your Rating:"};
//]]></script>

<script type="text/javascript">(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//en.armradio.am/?wordfence_lh=1&hid=A82D32764B5236B4014333367BA970E2');</script><style type='text/css'>img#wpstats{display:none}</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16035983-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-16035983-1');</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16035983-7"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-16035983-7');</script>


<meta name="generator" content="Armradio V5 3.2.0"/>
<meta name="theme-color" content="#e74c3c"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="icon" href="https://en.armradio.am/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://en.armradio.am/wp-content/uploads/2019/06/cropped-favicon-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://en.armradio.am/wp-content/uploads/2019/06/cropped-favicon-180x180.png"/>
<meta name="msapplication-TileImage" content="https://en.armradio.am/wp-content/uploads/2019/06/cropped-favicon-270x270.png"/>

<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Public Radio of Armenia"/>
  <meta property="og:title" content="Azerbaijan confirms first coronavirus case"/>
  <meta property="og:url" content="https://en.armradio.am/2020/02/28/azerbaijan-confirms-first-coronavirus-case/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Azerbaijan has confirmed the first case of coronavirus (COVID-19) infection, local media report. 



The infected person is a Russian citizen. He was diagnosed with symptoms of the disease while entering Azerbaijan from Iran.



 The person was placed at the specific infectious ward of the hospital"/>
  <meta property="og:image" content="https://en.armradio.am/wp-content/uploads/2020/01/coronavirus-3.jpg"/>
  <meta property="og:image:url" content="https://en.armradio.am/wp-content/uploads/2020/01/coronavirus-3.jpg"/>
  <meta property="og:image:secure_url" content="https://en.armradio.am/wp-content/uploads/2020/01/coronavirus-3.jpg"/>
  <meta property="article:published_time" content="2020-02-28T15:37:19+04:00"/>
  <meta property="article:modified_time" content="2020-02-28T16:17:29+04:00"/>
  <meta property="og:updated_time" content="2020-02-28T16:17:29+04:00"/>
  <meta property="article:section" content="Top"/>
  <meta property="article:section" content="World"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Azerbaijan confirms first coronavirus case"/>
  <meta itemprop="headline" content="Azerbaijan confirms first coronavirus case"/>
  <meta itemprop="description" content="Azerbaijan has confirmed the first case of coronavirus (COVID-19) infection, local media report. 



The infected person is a Russian citizen. He was diagnosed with symptoms of the disease while entering Azerbaijan from Iran.



 The person was placed at the specific infectious ward of the hospital"/>
  <meta itemprop="image" content="https://en.armradio.am/wp-content/uploads/2020/01/coronavirus-3.jpg"/>
  <meta itemprop="datePublished" content="2020-02-28"/>
  <meta itemprop="dateModified" content="2020-02-28T16:17:29+04:00"/>
  <meta itemprop="author" content="Siranush Ghazanchyan"/>
  <!--<meta itemprop="publisher" content="Public Radio of Armenia"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Azerbaijan confirms first coronavirus case"/>
  <meta name="twitter:url" content="https://en.armradio.am/2020/02/28/azerbaijan-confirms-first-coronavirus-case/"/>
  <meta name="twitter:description" content="Azerbaijan has confirmed the first case of coronavirus (COVID-19) infection, local media report. 



The infected person is a Russian citizen. He was diagnosed with symptoms of the disease while entering Azerbaijan from Iran.



 The person was placed at the specific infectious ward of the hospital"/>
  <meta name="twitter:image" content="https://en.armradio.am/wp-content/uploads/2020/01/coronavirus-3.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
</head>

<body id="tie-body" class="post-template-default single single-post postid-108760 single-format-standard wrapper-has-shadow block-head-3 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-dark top-nav-above mobile-header-default">
	
<nav id="top-nav" class="has-breaking-menu top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
			<div class="tie-alignleft">
				
<div class="breaking up-down-controls controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Breaking</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="slideUp" data-arrows="true">

		
							<li class="news-item">
								<a href="https://en.armradio.am/2020/02/28/company-co-founded-by-noubar-afeyan-develops-covid-19-vaccine/" title="Company co-founded by Noubar Afeyan develops COVID-19 vaccine">Company co-founded by Noubar Afeyan develops COVID-19 vaccine</a>
							</li>

							
							<li class="news-item">
								<a href="https://en.armradio.am/2020/02/28/azerbaijani-authorities-keep-inciting-hatred-and-xenophobia-against-armenians-artsakh-mfa/" title="Azerbaijani authorities keep inciting hatred and xenophobia against Armenians &#8211; Artsakh MFA">Azerbaijani authorities keep inciting hatred and xenophobia against Armenians &#8211; Artsakh MFA</a>
							</li>

							
							<li class="news-item">
								<a href="https://en.armradio.am/2020/02/28/azerbaijan-confirms-first-coronavirus-case/" title="Azerbaijan confirms first coronavirus case">Azerbaijan confirms first coronavirus case</a>
							</li>

							
							<li class="news-item">
								<a href="https://en.armradio.am/2020/02/28/worlds-oldest-surviving-sword-discovered-in-the-armenian-monastery-of-venice/" title="World&#8217;s oldest surviving sword discovered in the Armenian Monastery of Venice">World&#8217;s oldest surviving sword discovered in the Armenian Monastery of Venice</a>
							</li>

							
							<li class="news-item">
								<a href="https://en.armradio.am/2020/02/28/switzerland-bans-all-major-public-gatherings-amid-coronavirus-threat/" title="Switzerland bans all major public gatherings amid coronavirus threat">Switzerland bans all major public gatherings amid coronavirus threat</a>
							</li>

							
							<li class="news-item">
								<a href="https://en.armradio.am/2020/02/28/armenian-state-symphony-orchestra-to-perform-in-israel/" title="Armenian State Symphony Orchestra to perform in Israel">Armenian State Symphony Orchestra to perform in Israel</a>
							</li>

							
							<li class="news-item">
								<a href="https://en.armradio.am/2020/02/28/at-least-33-turkish-soldiers-killed-in-idlib-attack/" title="At least 33 Turkish soldiers killed in  Idlib attack">At least 33 Turkish soldiers killed in  Idlib attack</a>
							</li>

							
							<li class="news-item">
								<a href="https://en.armradio.am/2020/02/28/violence-in-sumgait-was-reminiscent-of-the-armenian-genocide-president/" title="Violence in Sumgait was reminiscent of the Armenian Genocide &#8211; President">Violence in Sumgait was reminiscent of the Armenian Genocide &#8211; President</a>
							</li>

							
							<li class="news-item">
								<a href="https://en.armradio.am/2020/02/28/armenia-pays-tribute-to-victims-of-sumgait-pogroms/" title="Armenia pays tribute to victims of Sumgait Pogroms">Armenia pays tribute to victims of Sumgait Pogroms</a>
							</li>

							
							<li class="news-item">
								<a href="https://en.armradio.am/2020/02/28/canadian-mps-commemorate-anti-armenian-sumgait-and-baku-pogroms/" title="Canadian MPs commemorate anti-Armenian Sumgait and Baku pogroms">Canadian MPs commemorate anti-Armenian Sumgait and Baku pogroms</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<div class="top-menu header-menu"><ul id="menu-top" class="menu"><li id="menu-item-3067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3067"><a href="https://en.armradio.am/how-to-listen/">How to Listen</a></li>
<li id="menu-item-3031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3031"><a href="https://en.armradio.am/contact/">Contact</a></li>
<li id="menu-item-99642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99642"><a href="#">🌐 All Languages</a>
<ul class="sub-menu">
	<li id="menu-item-3601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3601"><a href="https://hy.armradio.am/">Հայերեն</a></li>
	<li id="menu-item-3600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3600"><a href="https://ru.armradio.am/">Русский</a></li>
	<li id="menu-item-62832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62832"><a href="https://az.armradio.am/">Azərbaycanca</a></li>
	<li id="menu-item-100021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100021"><a href="https://tr.armradio.am">Türkçe</a></li>
	<li id="menu-item-100022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100022"><a href="https://ge.armradio.am">ქართული</a></li>
	<li id="menu-item-100023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100023"><a href="https://as.armradio.am">Atouraye</a></li>
	<li id="menu-item-100449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100449"><a href="https://el.armradio.am/">Ελληνικά</a></li>
	<li id="menu-item-100496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100496"><a href="https://ku.armradio.am">Kurdî</a></li>
	<li id="menu-item-100497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100497"><a href="https://ez.armradio.am">Êzdîkî</a></li>
	<li id="menu-item-100024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100024"><a href="https://ar.armradio.am">العربية</a></li>
	<li id="menu-item-100025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100025"><a href="https://fa.armradio.am">فارسی</a></li>
</ul>
</li>
</ul></div>			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" style="margin-top: 15px; margin-bottom: 15px;">

			
			<a title="Public Radio of Armenia" href="https://en.armradio.am/">
				
					<img src="https://en.armradio.am/wp-content/uploads/2019/06/logo-1.png" alt="Public Radio of Armenia" class="logo_normal" width="370" height="78" style="max-height:78px; width: auto;">
					<img src="https://en.armradio.am/wp-content/uploads/2019/06/logo_retina.png" alt="Public Radio of Armenia" class="logo_2x" width="370" height="78" style="max-height:78px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><a href="#" onclick="window.open('http://player.armradio.am/', 'aio_radio_player', 'width=720, height=355'); return false;"><img class="alignnone size-full wp-image-213576" src="https://en.armradio.am/wp-content/uploads/2019/07/liveen.png" alt=""/></a></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main" class="menu" role="menubar"><li id="menu-item-3049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3049 mega-menu mega-cat " data-id="52"><a href="https://en.armradio.am/category/allnews/politics/">Politics</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3222 mega-menu mega-cat " data-id="80"><a href="https://en.armradio.am/category/allnews/society/">Society</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3048 mega-menu mega-cat " data-id="1"><a href="https://en.armradio.am/category/allnews/economics/">Economics</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3046"><a href="https://en.armradio.am/category/allnews/analytics/">Analytics</a></li>
<li id="menu-item-3059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3059 tie-current-menu"><a href="https://en.armradio.am/category/allnews/world/">World</a></li>
<li id="menu-item-3047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3047"><a href="https://en.armradio.am/category/allnews/culture/">Culture</a></li>
<li id="menu-item-3058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3058"><a href="https://en.armradio.am/category/allnews/sport/">Sport</a></li>
<li id="menu-item-99781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99781"><a href="https://en.armradio.am/category/allnews/video/">Video</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://en.armradio.am//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Search for" placeholder="Search for"/>
				<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
			</form>
		</li>
		<li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Scattered Clouds">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
	          <div class="icon-cloud"></div>
	          <div class="icon-cloud-behind"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="icon-sun-animi"></div>
	        </div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Yerevan</span>
						  <span class="weather-current-temp">
						  	11						  	<sup>&#x2103;</sup>
						  </span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://en.armradio.am/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter"> | </em><a href="https://en.armradio.am/category/allnews/">All news</a><em class="delimiter"> | </em><a href="https://en.armradio.am/category/allnews/world/">World</a><em class="delimiter"> | </em><span class="current">Azerbaijan confirms first coronavirus case</span></nav>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-147" href="https://en.armradio.am/category/allnews/topnews/">Top</a><a class="post-cat tie-cat-56" href="https://en.armradio.am/category/allnews/world/">World</a></span>
		<h1 class="post-title entry-title">Azerbaijan confirms first coronavirus case</h1>

		<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="https://en.armradio.am/author/news/"><img alt='' src='https://secure.gravatar.com/avatar/84c04032437fad0111caa6cd4b424391?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/84c04032437fad0111caa6cd4b424391?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140'/>
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="https://en.armradio.am/author/news/" class="author-name" title="Siranush Ghazanchyan">Siranush Ghazanchyan</a>
				</span>
			
					<a href="/cdn-cgi/l/email-protection#75061c07141b00061d351407180714111c1a5b1418" class="author-email-link" target="_blank" rel="nofollow noopener">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 28, 2020, 15:37</span></span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Less than a minute</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="1280" height="720" src="https://en.armradio.am/wp-content/uploads/2020/01/coronavirus-3.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://en.armradio.am/wp-content/uploads/2020/01/coronavirus-3.jpg 1280w, https://en.armradio.am/wp-content/uploads/2020/01/coronavirus-3-300x169.jpg 300w, https://en.armradio.am/wp-content/uploads/2020/01/coronavirus-3-1024x576.jpg 1024w, https://en.armradio.am/wp-content/uploads/2020/01/coronavirus-3-768x432.jpg 768w, https://en.armradio.am/wp-content/uploads/2020/01/coronavirus-3-390x220.jpg 390w" sizes="(max-width: 1280px) 100vw, 1280px"/></figure></div></div>
		<div class="entry-content entry clearfix">

			
			
<p>Azerbaijan has confirmed the first case of coronavirus (COVID-19) infection, local media report. </p>



<p>The infected person is a Russian citizen. He was diagnosed with symptoms of the disease while entering Azerbaijan from Iran.</p>



<p> The person was placed at the specific infectious ward of the hospital and tested positive for coronavirus. The health condition of the person is stable. </p>



<p>Meanwhile, the second case of coronavirus has been confirmed in  Georgia. </p>



<p>The virus was discovered in a Georgian citizen who returned from a five-day trip to Italy.  She returned to the country through Kutaisi airport. </p>

			
		</div><!-- .entry-content /-->

		
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Show More <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Share</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://en.armradio.am/2020/02/28/azerbaijan-confirms-first-coronavirus-case/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Azerbaijan+confirms+first+coronavirus+case&#038;url=https://en.armradio.am/2020/02/28/azerbaijan-confirms-first-coronavirus-case/&#038;via=armradio" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://en.armradio.am/2020/02/28/azerbaijan-confirms-first-coronavirus-case/&#038;name=Azerbaijan+confirms+first+coronavirus+case" rel="external noopener" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="https://reddit.com/submit?url=https://en.armradio.am/2020/02/28/azerbaijan-confirms-first-coronavirus-case/&#038;title=Azerbaijan+confirms+first+coronavirus+case" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://vk.com/share.php?url=https://en.armradio.am/2020/02/28/azerbaijan-confirms-first-coronavirus-case/" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="/cdn-cgi/l/email-protection#340b4741565e51574009754e514656555d5e555a1f575b5a525d4659471f525d4647401f575b465b5a55425d4641471f57554751121704070c0f565b504d095c404044470e1b1b515a1a5546594655505d5b1a55591b060406041b04061b060c1b554e514656555d5e555a19575b5a525d46594719525d46474019575b465b5a55425d46414719575547511b" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Share via Email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Print</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="https://en.armradio.am/2020/02/28/company-co-founded-by-noubar-afeyan-develops-covid-19-vaccine/" title="Company co-founded by Noubar Afeyan develops COVID-19 vaccine" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://en.armradio.am/wp-content/uploads/2020/02/Coronavirus-11-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://en.armradio.am/wp-content/uploads/2020/02/Coronavirus-11-390x220.jpg 390w, https://en.armradio.am/wp-content/uploads/2020/02/Coronavirus-11-300x169.jpg 300w, https://en.armradio.am/wp-content/uploads/2020/02/Coronavirus-11-1024x576.jpg 1024w, https://en.armradio.am/wp-content/uploads/2020/02/Coronavirus-11-768x432.jpg 768w, https://en.armradio.am/wp-content/uploads/2020/02/Coronavirus-11-1536x864.jpg 1536w, https://en.armradio.am/wp-content/uploads/2020/02/Coronavirus-11.jpg 1920w" sizes="(max-width: 390px) 100vw, 390px"/></a>
								<h3 class="post-title"><a href="https://en.armradio.am/2020/02/28/company-co-founded-by-noubar-afeyan-develops-covid-19-vaccine/" title="Company co-founded by Noubar Afeyan develops COVID-19 vaccine">Company co-founded by Noubar Afeyan develops COVID-19 vaccine</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 28, 2020, 17:28</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://en.armradio.am/2020/02/28/azerbaijani-authorities-keep-inciting-hatred-and-xenophobia-against-armenians-artsakh-mfa/" title="Azerbaijani authorities keep inciting hatred and xenophobia against Armenians &#8211; Artsakh MFA" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://en.armradio.am/wp-content/uploads/2019/09/Artsakh-flag-11-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a>
								<h3 class="post-title"><a href="https://en.armradio.am/2020/02/28/azerbaijani-authorities-keep-inciting-hatred-and-xenophobia-against-armenians-artsakh-mfa/" title="Azerbaijani authorities keep inciting hatred and xenophobia against Armenians &#8211; Artsakh MFA">Azerbaijani authorities keep inciting hatred and xenophobia against Armenians &#8211; Artsakh MFA</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 28, 2020, 17:05</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://en.armradio.am/2020/02/28/worlds-oldest-surviving-sword-discovered-in-the-armenian-monastery-of-venice/" title="World&#8217;s oldest surviving sword discovered in the Armenian Monastery of Venice" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://en.armradio.am/wp-content/uploads/2020/02/Ancient-sword-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a>
								<h3 class="post-title"><a href="https://en.armradio.am/2020/02/28/worlds-oldest-surviving-sword-discovered-in-the-armenian-monastery-of-venice/" title="World&#8217;s oldest surviving sword discovered in the Armenian Monastery of Venice">World&#8217;s oldest surviving sword discovered in the Armenian Monastery of Venice</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 28, 2020, 14:49</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://en.armradio.am/2020/02/28/switzerland-bans-all-major-public-gatherings-amid-coronavirus-threat/" title="Switzerland bans all major public gatherings amid coronavirus threat" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://en.armradio.am/wp-content/uploads/2020/02/Switzerland-event-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a>
								<h3 class="post-title"><a href="https://en.armradio.am/2020/02/28/switzerland-bans-all-major-public-gatherings-amid-coronavirus-threat/" title="Switzerland bans all major public gatherings amid coronavirus threat">Switzerland bans all major public gatherings amid coronavirus threat</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 28, 2020, 14:40</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://en.armradio.am/2020/02/28/armenian-state-symphony-orchestra-to-perform-in-israel/" title="Armenian State Symphony Orchestra to perform in Israel" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://en.armradio.am/wp-content/uploads/2020/02/1DM_8483-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a>
								<h3 class="post-title"><a href="https://en.armradio.am/2020/02/28/armenian-state-symphony-orchestra-to-perform-in-israel/" title="Armenian State Symphony Orchestra to perform in Israel">Armenian State Symphony Orchestra to perform in Israel</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 28, 2020, 13:30</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://en.armradio.am/2020/02/28/at-least-33-turkish-soldiers-killed-in-idlib-attack/" title="At least 33 Turkish soldiers killed in  Idlib attack" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://en.armradio.am/wp-content/uploads/2020/02/Turkish-troops-in-Syria-AFP-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://en.armradio.am/wp-content/uploads/2020/02/Turkish-troops-in-Syria-AFP-390x220.jpg 390w, https://en.armradio.am/wp-content/uploads/2020/02/Turkish-troops-in-Syria-AFP-300x169.jpg 300w, https://en.armradio.am/wp-content/uploads/2020/02/Turkish-troops-in-Syria-AFP.jpg 660w" sizes="(max-width: 390px) 100vw, 390px"/></a>
								<h3 class="post-title"><a href="https://en.armradio.am/2020/02/28/at-least-33-turkish-soldiers-killed-in-idlib-attack/" title="At least 33 Turkish soldiers killed in  Idlib attack">At least 33 Turkish soldiers killed in  Idlib attack</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 28, 2020, 12:36</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<h4>Check Also</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://en.armradio.am/2020/02/28/violence-in-sumgait-was-reminiscent-of-the-armenian-genocide-president/" title="Violence in Sumgait was reminiscent of the Armenian Genocide &#8211; President" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-52">Politics</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="340" height="220" src="https://en.armradio.am/wp-content/uploads/2018/04/Armen-Sarkissian-3.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://en.armradio.am/wp-content/uploads/2018/04/Armen-Sarkissian-3.jpg 800w, https://en.armradio.am/wp-content/uploads/2018/04/Armen-Sarkissian-3-300x194.jpg 300w, https://en.armradio.am/wp-content/uploads/2018/04/Armen-Sarkissian-3-768x496.jpg 768w" sizes="(max-width: 340px) 100vw, 340px"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/02/28/violence-in-sumgait-was-reminiscent-of-the-armenian-genocide-president/" title="Violence in Sumgait was reminiscent of the Armenian Genocide &#8211; President">Violence in Sumgait was reminiscent of the Armenian Genocide &#8211; President</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 28, 2020, 12:31</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="tie-weather-widget-1" class="widget tie-weather-widget"><div class="widget-title the-global-title"><h4>Weather<span class="widget-title-icon fa"></span></h4></div>
				<div id="tie-weather-artashat-am" class="weather-wrap is-animated">

					<div class="weather-icon-and-city">
						
					<div class="weather-icon">
	          <div class="icon-cloud"></div>
	          <div class="icon-cloud-behind"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="icon-sun-animi"></div>
	        </div>
										<h6 class="weather-name">Yerevan</h6>
						<div class="weather-desc">Scattered Clouds</div>
					</div>

					<div class="weather-todays-stats">

						<div class="weather-current-temp">
							11							<sup>&#x2103;</sup>
						</div>

						<div class="weather-more-todays-stats">

													<div class="weather_highlow">
								<span aria-hidden="true" class="tie-icon-thermometer-half"></span> 12&ordm; - 4&ordm;
							</div>
						
							<div class="weather_humidty">
								<span aria-hidden="true" class="tie-icon-raindrop"></span>
								<span class="screen-reader-text"></span> 27%
							</div>

							<div class="weather_wind">
								<span aria-hidden="true" class="tie-icon-wind"></span>
								<span class="screen-reader-text"></span> 1 km/h</div>
						</div>
					</div> <!-- /.weather-todays-stats -->

											<div class="weather-forecast small-weather-icons weather_days_5">
							
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-moon-animi"></div>
					</div>
				
						<div class="weather-forecast-day-temp">8<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Fri</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
	          <div class="icon-cloud"></div>
	          <div class="icon-cloud-behind"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="icon-sun-animi"></div>
	        </div>
				
						<div class="weather-forecast-day-temp">13<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Sat</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
	          <div class="icon-cloud"></div>
	          <div class="icon-cloud-behind"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="icon-sun-animi"></div>
	        </div>
				
						<div class="weather-forecast-day-temp">13<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Sun</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
	          <div class="icon-cloud"></div>
	          <div class="icon-cloud-behind"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="icon-sun-animi"></div>
	        </div>
				
						<div class="weather-forecast-day-temp">11<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Mon</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">12<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Tue</div>
					</div>
										</div><!-- /.weather-forecast -->
					
				</div> <!-- /.weather-wrap -->

				<div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper tabs-container-2">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-1-recent">Recent</a></li><li><a href="#widget_tabs-1-popular">Popular</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-1-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://en.armradio.am/2020/02/28/company-co-founded-by-noubar-afeyan-develops-covid-19-vaccine/" title="Company co-founded by Noubar Afeyan develops COVID-19 vaccine" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/02/Coronavirus-11-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt=""/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/02/28/company-co-founded-by-noubar-afeyan-develops-covid-19-vaccine/" title="Company co-founded by Noubar Afeyan develops COVID-19 vaccine">Company co-founded by Noubar Afeyan develops COVID-19 vaccine</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 28, 2020, 17:28</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://en.armradio.am/2020/02/28/azerbaijani-authorities-keep-inciting-hatred-and-xenophobia-against-armenians-artsakh-mfa/" title="Azerbaijani authorities keep inciting hatred and xenophobia against Armenians &#8211; Artsakh MFA" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2019/09/Artsakh-flag-11-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://en.armradio.am/wp-content/uploads/2019/09/Artsakh-flag-11-220x150.jpg 220w, https://en.armradio.am/wp-content/uploads/2019/09/Artsakh-flag-11-600x405.jpg 600w" sizes="(max-width: 220px) 100vw, 220px"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/02/28/azerbaijani-authorities-keep-inciting-hatred-and-xenophobia-against-armenians-artsakh-mfa/" title="Azerbaijani authorities keep inciting hatred and xenophobia against Armenians &#8211; Artsakh MFA">Azerbaijani authorities keep inciting hatred and xenophobia against Armenians &#8211; Artsakh MFA</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 28, 2020, 17:05</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://en.armradio.am/2020/02/28/azerbaijan-confirms-first-coronavirus-case/" title="Azerbaijan confirms first coronavirus case" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/01/coronavirus-3-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt=""/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/02/28/azerbaijan-confirms-first-coronavirus-case/" title="Azerbaijan confirms first coronavirus case">Azerbaijan confirms first coronavirus case</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 28, 2020, 15:37</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://en.armradio.am/2020/02/28/worlds-oldest-surviving-sword-discovered-in-the-armenian-monastery-of-venice/" title="World&#8217;s oldest surviving sword discovered in the Armenian Monastery of Venice" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/02/Ancient-sword-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt=""/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/02/28/worlds-oldest-surviving-sword-discovered-in-the-armenian-monastery-of-venice/" title="World&#8217;s oldest surviving sword discovered in the Armenian Monastery of Venice">World&#8217;s oldest surviving sword discovered in the Armenian Monastery of Venice</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 28, 2020, 14:49</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://en.armradio.am/2020/02/28/switzerland-bans-all-major-public-gatherings-amid-coronavirus-threat/" title="Switzerland bans all major public gatherings amid coronavirus threat" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/02/Switzerland-event-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt=""/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/02/28/switzerland-bans-all-major-public-gatherings-amid-coronavirus-threat/" title="Switzerland bans all major public gatherings amid coronavirus threat">Switzerland bans all major public gatherings amid coronavirus threat</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 28, 2020, 14:40</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://en.armradio.am/2020/02/28/armenian-state-symphony-orchestra-to-perform-in-israel/" title="Armenian State Symphony Orchestra to perform in Israel" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/02/1DM_8483-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt=""/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/02/28/armenian-state-symphony-orchestra-to-perform-in-israel/" title="Armenian State Symphony Orchestra to perform in Israel">Armenian State Symphony Orchestra to perform in Israel</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 28, 2020, 13:30</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://en.armradio.am/2020/02/28/at-least-33-turkish-soldiers-killed-in-idlib-attack/" title="At least 33 Turkish soldiers killed in  Idlib attack" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/02/Turkish-troops-in-Syria-AFP-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt=""/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/02/28/at-least-33-turkish-soldiers-killed-in-idlib-attack/" title="At least 33 Turkish soldiers killed in  Idlib attack">At least 33 Turkish soldiers killed in  Idlib attack</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 28, 2020, 12:36</span></span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-1-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://en.armradio.am/2020/02/27/researcher-samvel-karapetyan-dies-aged-58/" title="Researcher Samvel Karapetyan dies aged 58" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/02/MHM59512-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt=""/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/02/27/researcher-samvel-karapetyan-dies-aged-58/" title="Researcher Samvel Karapetyan dies aged 58">Researcher Samvel Karapetyan dies aged 58</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 27, 2020, 17:24</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://en.armradio.am/2020/02/24/105th-anniversary-of-armenian-genocide-to-be-commemorated-in-times-square-new-york/" title="105th anniversary of Armenian Genocide to be commemorated in Times Square, New York" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="132" src="https://en.armradio.am/wp-content/uploads/2016/04/times-square-armenian-genocide-3.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://en.armradio.am/wp-content/uploads/2016/04/times-square-armenian-genocide-3.jpg 800w, https://en.armradio.am/wp-content/uploads/2016/04/times-square-armenian-genocide-3-300x180.jpg 300w, https://en.armradio.am/wp-content/uploads/2016/04/times-square-armenian-genocide-3-768x460.jpg 768w" sizes="(max-width: 220px) 100vw, 220px"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/02/24/105th-anniversary-of-armenian-genocide-to-be-commemorated-in-times-square-new-york/" title="105th anniversary of Armenian Genocide to be commemorated in Times Square, New York">105th anniversary of Armenian Genocide to be commemorated in Times Square, New York</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 24, 2020, 23:14</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://en.armradio.am/2020/02/23/armenia-to-suspend-air-and-land-communication-with-iran/" title="Armenia to suspend air and land communication with Iran" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/02/Iran-coronavirus-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt=""/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/02/23/armenia-to-suspend-air-and-land-communication-with-iran/" title="Armenia to suspend air and land communication with Iran">Armenia to suspend air and land communication with Iran</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 23, 2020, 19:49</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://en.armradio.am/2020/02/21/kardashians-dine-at-armenian-restaurant-in-glendale/" title="Kardashians dine at Armenian restaurant in Glendale" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/02/Kardashians-Armenian-restaurant-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt=""/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/02/21/kardashians-dine-at-armenian-restaurant-in-glendale/" title="Kardashians dine at Armenian restaurant in Glendale">Kardashians dine at Armenian restaurant in Glendale</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 21, 2020, 12:10</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://en.armradio.am/2020/02/26/first-coronavirus-case-confirmed-in-georgia/" title="First coronavirus case confirmed in Georgia" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/01/coronavirus-3-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt=""/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/02/26/first-coronavirus-case-confirmed-in-georgia/" title="First coronavirus case confirmed in Georgia">First coronavirus case confirmed in Georgia</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 26, 2020, 22:28</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://en.armradio.am/2020/02/24/kobe-bryants-widow-sues-helicopter-company-says-pilot-was-negligent-and-careless/" title="Kobe Bryant’s widow sues helicopter company, says pilot was negligent and careless" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/02/Ara-Zobayan-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://en.armradio.am/wp-content/uploads/2020/02/Ara-Zobayan-220x150.jpeg 220w, https://en.armradio.am/wp-content/uploads/2020/02/Ara-Zobayan-300x205.jpeg 300w, https://en.armradio.am/wp-content/uploads/2020/02/Ara-Zobayan-768x525.jpeg 768w, https://en.armradio.am/wp-content/uploads/2020/02/Ara-Zobayan.jpeg 800w" sizes="(max-width: 220px) 100vw, 220px"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/02/24/kobe-bryants-widow-sues-helicopter-company-says-pilot-was-negligent-and-careless/" title="Kobe Bryant’s widow sues helicopter company, says pilot was negligent and careless">Kobe Bryant’s widow sues helicopter company, says pilot was negligent and careless</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 24, 2020, 22:34</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://en.armradio.am/2020/02/15/armenian-chief-karen-torosyan-awarded-a-michelin-star/" title="Armenian chef Karen Torosyan awarded a Michelin Star" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/02/Karen-Torosyan-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt=""/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/02/15/armenian-chief-karen-torosyan-awarded-a-michelin-star/" title="Armenian chef Karen Torosyan awarded a Michelin Star">Armenian chef Karen Torosyan awarded a Michelin Star</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 15, 2020, 14:03</span></span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><h4>Follow Us<span class="widget-title-icon fa"></span></h4></div>
			<ul class="solid-social-icons two-cols transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/452252165229481" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">4,474</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/armradio" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-twitter"></span>									<span class="followers">
										<span class="followers-num">1,729</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Most viewed<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://en.armradio.am/2020/02/24/105th-anniversary-of-armenian-genocide-to-be-commemorated-in-times-square-new-york/" title="105th anniversary of Armenian Genocide to be commemorated in Times Square, New York" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="132" src="https://en.armradio.am/wp-content/uploads/2016/04/times-square-armenian-genocide-3.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://en.armradio.am/wp-content/uploads/2016/04/times-square-armenian-genocide-3.jpg 800w, https://en.armradio.am/wp-content/uploads/2016/04/times-square-armenian-genocide-3-300x180.jpg 300w, https://en.armradio.am/wp-content/uploads/2016/04/times-square-armenian-genocide-3-768x460.jpg 768w" sizes="(max-width: 220px) 100vw, 220px"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/02/24/105th-anniversary-of-armenian-genocide-to-be-commemorated-in-times-square-new-york/" title="105th anniversary of Armenian Genocide to be commemorated in Times Square, New York">105th anniversary of Armenian Genocide to be commemorated in Times Square, New York</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 24, 2020, 23:14</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://en.armradio.am/2020/02/23/armenia-to-suspend-air-and-land-communication-with-iran/" title="Armenia to suspend air and land communication with Iran" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/02/Iran-coronavirus-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt=""/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/02/23/armenia-to-suspend-air-and-land-communication-with-iran/" title="Armenia to suspend air and land communication with Iran">Armenia to suspend air and land communication with Iran</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 23, 2020, 19:49</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://en.armradio.am/2020/02/21/kardashians-dine-at-armenian-restaurant-in-glendale/" title="Kardashians dine at Armenian restaurant in Glendale" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/02/Kardashians-Armenian-restaurant-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt=""/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/02/21/kardashians-dine-at-armenian-restaurant-in-glendale/" title="Kardashians dine at Armenian restaurant in Glendale">Kardashians dine at Armenian restaurant in Glendale</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 21, 2020, 12:10</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://en.armradio.am/2020/02/26/first-coronavirus-case-confirmed-in-georgia/" title="First coronavirus case confirmed in Georgia" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/01/coronavirus-3-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt=""/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/02/26/first-coronavirus-case-confirmed-in-georgia/" title="First coronavirus case confirmed in Georgia">First coronavirus case confirmed in Georgia</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 26, 2020, 22:28</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://en.armradio.am/2020/02/24/kobe-bryants-widow-sues-helicopter-company-says-pilot-was-negligent-and-careless/" title="Kobe Bryant’s widow sues helicopter company, says pilot was negligent and careless" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/02/Ara-Zobayan-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://en.armradio.am/wp-content/uploads/2020/02/Ara-Zobayan-220x150.jpeg 220w, https://en.armradio.am/wp-content/uploads/2020/02/Ara-Zobayan-300x205.jpeg 300w, https://en.armradio.am/wp-content/uploads/2020/02/Ara-Zobayan-768x525.jpeg 768w, https://en.armradio.am/wp-content/uploads/2020/02/Ara-Zobayan.jpeg 800w" sizes="(max-width: 220px) 100vw, 220px"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/02/24/kobe-bryants-widow-sues-helicopter-company-says-pilot-was-negligent-and-careless/" title="Kobe Bryant’s widow sues helicopter company, says pilot was negligent and careless">Kobe Bryant’s widow sues helicopter company, says pilot was negligent and careless</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 24, 2020, 22:34</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Most Viewed Posts<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://en.armradio.am/2020/02/27/researcher-samvel-karapetyan-dies-aged-58/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 27, 2020, 17:24</span></span>							<h3>Researcher Samvel Karapetyan dies aged 58</h3>
						</a>
					</li>
										<li>
						<a href="https://en.armradio.am/2020/02/24/105th-anniversary-of-armenian-genocide-to-be-commemorated-in-times-square-new-york/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 24, 2020, 23:14</span></span>							<h3>105th anniversary of Armenian Genocide to be commemorated in Times Square, New York</h3>
						</a>
					</li>
										<li>
						<a href="https://en.armradio.am/2020/02/23/armenia-to-suspend-air-and-land-communication-with-iran/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 23, 2020, 19:49</span></span>							<h3>Armenia to suspend air and land communication with Iran</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Tags<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="https://en.armradio.am/tag/armenia/" class="tag-cloud-link tag-link-969 tag-link-position-1" style="font-size: 22pt;" aria-label="Armenia (820 items)">Armenia</a>
<a href="https://en.armradio.am/tag/armenian-genocide/" class="tag-cloud-link tag-link-107 tag-link-position-2" style="font-size: 17.29203539823pt;" aria-label="Armenian Genocide (335 items)">Armenian Genocide</a>
<a href="https://en.armradio.am/tag/azerbaijan/" class="tag-cloud-link tag-link-970 tag-link-position-3" style="font-size: 11.592920353982pt;" aria-label="Azerbaijan (117 items)">Azerbaijan</a>
<a href="https://en.armradio.am/tag/edward-nalbandian/" class="tag-cloud-link tag-link-69 tag-link-position-4" style="font-size: 10.601769911504pt;" aria-label="Edward Nalbandian (96 items)">Edward Nalbandian</a>
<a href="https://en.armradio.am/tag/eu/" class="tag-cloud-link tag-link-170 tag-link-position-5" style="font-size: 12.83185840708pt;" aria-label="EU (147 items)">EU</a>
<a href="https://en.armradio.am/tag/football/" class="tag-cloud-link tag-link-160 tag-link-position-6" style="font-size: 8.4955752212389pt;" aria-label="Football (65 items)">Football</a>
<a href="https://en.armradio.am/tag/henrikh-mkhitaryan/" class="tag-cloud-link tag-link-243 tag-link-position-7" style="font-size: 12.212389380531pt;" aria-label="Henrikh Mkhitaryan (132 items)">Henrikh Mkhitaryan</a>
<a href="https://en.armradio.am/tag/nagorno-karabakh/" class="tag-cloud-link tag-link-101 tag-link-position-8" style="font-size: 17.29203539823pt;" aria-label="Nagorno-Karabakh (338 items)">Nagorno-Karabakh</a>
<a href="https://en.armradio.am/tag/osce/" class="tag-cloud-link tag-link-149 tag-link-position-9" style="font-size: 9.4867256637168pt;" aria-label="OSCE (79 items)">OSCE</a>
<a href="https://en.armradio.am/tag/osce-minsk-group/" class="tag-cloud-link tag-link-172 tag-link-position-10" style="font-size: 8pt;" aria-label="OSCE Minsk Group (59 items)">OSCE Minsk Group</a>
<a href="https://en.armradio.am/tag/presidential-elections/" class="tag-cloud-link tag-link-275 tag-link-position-11" style="font-size: 11.716814159292pt;" aria-label="presidential elections (119 items)">presidential elections</a>
<a href="https://en.armradio.am/tag/russia/" class="tag-cloud-link tag-link-974 tag-link-position-12" style="font-size: 9.4867256637168pt;" aria-label="Russia (79 items)">Russia</a>
<a href="https://en.armradio.am/tag/serzh-sargsyan/" class="tag-cloud-link tag-link-71 tag-link-position-13" style="font-size: 12.46017699115pt;" aria-label="Serzh Sargsyan (138 items)">Serzh Sargsyan</a>
<a href="https://en.armradio.am/tag/syria/" class="tag-cloud-link tag-link-83 tag-link-position-14" style="font-size: 11.097345132743pt;" aria-label="Syria (106 items)">Syria</a>
<a href="https://en.armradio.am/tag/turkey/" class="tag-cloud-link tag-link-973 tag-link-position-15" style="font-size: 13.946902654867pt;" aria-label="Turkey (180 items)">Turkey</a>
<a href="https://en.armradio.am/tag/ukraine/" class="tag-cloud-link tag-link-414 tag-link-position-16" style="font-size: 8pt;" aria-label="Ukraine (59 items)">Ukraine</a>
<a href="https://en.armradio.am/tag/un/" class="tag-cloud-link tag-link-159 tag-link-position-17" style="font-size: 8.8672566371681pt;" aria-label="UN (69 items)">UN</a>
<a href="https://en.armradio.am/tag/us/" class="tag-cloud-link tag-link-135 tag-link-position-18" style="font-size: 9.7345132743363pt;" aria-label="US (82 items)">US</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tie-instagram-theme-2" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><h4>Instagram<span class="widget-title-icon fa"></span></h4></div>
			<div class="tie-insta-box instagram-lightbox">
				<div class="tie-insta-photos">

					
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B8_94-GpWaG" target="_blank" rel="nofollow noopener">
								<img src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/e35/c157.0.406.406a/87713932_1304173436441379_2465301295749689929_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=103&_nc_ohc=YJtImANiQqwAX8BKeMG&oh=9562eb2023088f6e9f1d015d15f63ded&oe=5E5B6B2D" width="640" height="640" alt=""/>

								<span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B8uQeF4pzii" target="_blank" rel="nofollow noopener">
								<img src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/e35/c157.0.406.406a/85180784_2502009123372000_625954590983399498_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=100&_nc_ohc=TeUbMfmYzaAAX8rIyox&oh=12b232cef6ae5dc53cc731e1a290c6c8&oe=5E5B834B" width="640" height="640" alt=""/>

								<span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/e35/82074741_269643920666667_4545642046279164451_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&#038;_nc_cat=103&#038;_nc_ohc=h2UD3qEt7OgAX-lVQfg&#038;oh=d4588194c87656b83e357251701dce3c&#038;oe=5E81D22B" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/e35/c238.0.603.603a/82074741_269643920666667_4545642046279164451_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=103&_nc_ohc=h2UD3qEt7OgAX-lVQfg&oh=d560e5da31060945b6ac89485a1fb24c&oe=5E8A821F', width: 640, height: 640" data-title="" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;17&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;1" target="_blank" rel="nofollow noopener">
								<img src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/e35/c238.0.603.603a/82074741_269643920666667_4545642046279164451_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=103&_nc_ohc=h2UD3qEt7OgAX-lVQfg&oh=d560e5da31060945b6ac89485a1fb24c&oe=5E8A821F" width="640" height="640" alt=""/>

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/e35/84329874_793851011097608_2587533291782942337_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&#038;_nc_cat=108&#038;_nc_ohc=gP40EeOecuIAX9NRhqB&#038;oh=3a08324e002171a1547dcbc7f52bcb54&#038;oe=5E83177B" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c207.0.665.665a/s640x640/84329874_793851011097608_2587533291782942337_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=108&_nc_ohc=gP40EeOecuIAX9NRhqB&oh=19597a52a9215a61882f1b9e42bd41e8&oe=5E8BE48D', width: 640, height: 640" data-title="" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;21&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;0" target="_blank" rel="nofollow noopener">
								<img src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c207.0.665.665a/s640x640/84329874_793851011097608_2587533291782942337_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=108&_nc_ohc=gP40EeOecuIAX9NRhqB&oh=19597a52a9215a61882f1b9e42bd41e8&oe=5E8BE48D" width="640" height="640" alt=""/>

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/fr/e15/s1080x1080/81654988_2572742792972281_7970526385625391766_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&#038;_nc_cat=101&#038;_nc_ohc=pjYTFdTbAFEAX9vvyXV&#038;oh=4822dc55ec7f0904f96083563167945c&#038;oe=5E887C5B" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/e15/c180.0.720.720a/s640x640/81654988_2572742792972281_7970526385625391766_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=101&_nc_ohc=pjYTFdTbAFEAX9vvyXV&oh=bc6881687dcb53820c09ebb30c582a9f&oe=5E888D54', width: 640, height: 640" data-title="" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;27&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;0" target="_blank" rel="nofollow noopener">
								<img src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/e15/c180.0.720.720a/s640x640/81654988_2572742792972281_7970526385625391766_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=101&_nc_ohc=pjYTFdTbAFEAX9vvyXV&oh=bc6881687dcb53820c09ebb30c582a9f&oe=5E888D54" width="640" height="640" alt=""/>

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/e35/72690090_527924168026240_4410957853753614885_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&#038;_nc_cat=104&#038;_nc_ohc=X9FY5BGEsAkAX9diTad&#038;oh=2e95ac97b0811217659d082c5570d7b3&#038;oe=5E880391" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c180.0.719.719a/s640x640/72690090_527924168026240_4410957853753614885_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=104&_nc_ohc=X9FY5BGEsAkAX9diTad&oh=05fef7c6ae783cbc6d395e780c2409e1&oe=5E82647B', width: 640, height: 640" data-title="" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;29&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;1" target="_blank" rel="nofollow noopener">
								<img src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c180.0.719.719a/s640x640/72690090_527924168026240_4410957853753614885_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=104&_nc_ohc=X9FY5BGEsAkAX9diTad&oh=05fef7c6ae783cbc6d395e780c2409e1&oe=5E82647B" width="640" height="640" alt=""/>

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/e35/71285240_177482220077218_2281802697913784417_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&#038;_nc_cat=110&#038;_nc_ohc=5WYnwGZog00AX8D1sxz&#038;oh=ad1732509e08a7529f22f88fac17ef8c&#038;oe=5E83AE04" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c180.0.720.720a/s640x640/71285240_177482220077218_2281802697913784417_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=110&_nc_ohc=5WYnwGZog00AX8D1sxz&oh=69a8e31a5fb2aa7b0f24e139682214c9&oe=5E81B430', width: 640, height: 640" data-title="" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;30&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;1" target="_blank" rel="nofollow noopener">
								<img src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c180.0.720.720a/s640x640/71285240_177482220077218_2281802697913784417_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=110&_nc_ohc=5WYnwGZog00AX8D1sxz&oh=69a8e31a5fb2aa7b0f24e139682214c9&oe=5E81B430" width="640" height="640" alt=""/>

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B3f0py_JnqY" target="_blank" rel="nofollow noopener">
								<img src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/e35/c157.0.406.406a/70609663_415588222673218_935199541505296939_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=110&_nc_ohc=SZ3pc7zW6qcAX80RE_D&oh=bfcd9ae66ce796c0994db8ca2b9ab492&oe=5E5B3D95" width="640" height="640" alt=""/>

								<span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/e35/71025520_547846479121373_6480729939360990932_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&#038;_nc_cat=105&#038;_nc_ohc=o_C08hKCIT0AX_f3Ef6&#038;oh=08dd8502cd3e1e21d12855059c21045e&#038;oe=5E8A3B26" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c180.0.720.720a/s640x640/71025520_547846479121373_6480729939360990932_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=105&_nc_ohc=o_C08hKCIT0AX_f3Ef6&oh=f943a809430323fc0537f28303eb3600&oe=5E82AB12', width: 640, height: 640" data-title="" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;33&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;0" target="_blank" rel="nofollow noopener">
								<img src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c180.0.720.720a/s640x640/71025520_547846479121373_6480729939360990932_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=105&_nc_ohc=o_C08hKCIT0AX_f3Ef6&oh=f943a809430323fc0537f28303eb3600&oe=5E82AB12" width="640" height="640" alt=""/>

								</a>							</div>
										</div>
			</div>

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="latest_tweets_widget-1" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><h4><a href="https://twitter.com/armradio" rel="nofollow noopener">Twitter</a><span class="widget-title-icon fa"></span></h4></div>
					<ul>

						
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Company co-founded by Noubar Afeyan develops COVID-19 vaccine <a href="https://t.co/r5KpKFfILM" target="_blank" rel="nofollow noopener">https://t.co/r5KpKFfILM</a> via <a href="https://twitter.com/armradio" target="_blank" rel="nofollow noopener">@armradio</a> #coronavirus</p>
									<span class="tweetaya-meta"><a href="https://twitter.com/#!/armradio/status/1233383867823861763" title="2020/02/28 13:30:03" target="_blank" rel="nofollow noopener">15 mins ago</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p><a href="https://twitter.com/#search?q=Azerbaijan" target="_blank" rel="nofollow noopener">#Azerbaijan</a> confirms first <a href="https://twitter.com/#search?q=coronavirus" target="_blank" rel="nofollow noopener">#coronavirus</a> case <a href="https://t.co/N3jfOZbtFZ" target="_blank" rel="nofollow noopener">https://t.co/N3jfOZbtFZ</a> via @armradio</p>
									<span class="tweetaya-meta"><a href="https://twitter.com/#!/armradio/status/1233356040437149697" title="2020/02/28 11:39:29" target="_blank" rel="nofollow noopener">2 hours ago</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>World’s oldest surviving sword discovered in the <a href="https://twitter.com/#search?q=Armenian" target="_blank" rel="nofollow noopener">#Armenian</a> Monastery of Venice <a href="https://t.co/SfM3y5fNfQ" target="_blank" rel="nofollow noopener">https://t.co/SfM3y5fNfQ</a> via @armradio</p>
									<span class="tweetaya-meta"><a href="https://twitter.com/#!/armradio/status/1233343923260665856" title="2020/02/28 10:51:20" target="_blank" rel="nofollow noopener">3 hours ago</a></span>
								</div>
							</li>

												</ul>

					
						<a href="https://twitter.com/armradio" target="_blank" rel="nofollow noopener" class="button dark-btn fullwidth">Follow us on Twitter</a>
						<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt="" src="https://en.armradio.am/wp-content/uploads/2019/06/footer_logo.png" style="margin-top: 20px; " class="about-author-img" width="280" height="47">

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="author-bio-widget-4" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /--><div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">Republic of Armenia
</br>0025 Yerevan, 5 Alex Manoogian str. 
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="author-bio-widget-5" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /--><div id="author-bio-widget-3" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">Tel. 00 37410 570970
</br>Fax 00 37412 570007
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="author-bio-widget-6" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /--><div id="social-2" class="container-wrapper widget social-icons-widget"><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/armradio.am"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/armradio"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/armradiotv"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/armradio/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow noopener" target="_blank" href="https://en.armradio.am/feed/"><span class="fa fa-rss"></span></a></li></ul> 
<div class="clearfix"></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first"><p style="text-align: left;"><strong>&copy; 2013-2020 Public Radio of Armenia</strong></p>
<p style="text-align: left;font-size:12px;">Reproduction on full or in part is prohibited without reference to Public Radio of Armenia.</br>
For more information and questions concerning our website contact us on the following address <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f392979e9a9db392819e8192979a9cdd929edd">[email&#160;protected]</a> </br>If you like to insert an advertisment into our website write on the following address <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d1b0b591b0a3bca3b0b5b8beffb0bc">[email&#160;protected]</a></p></div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://en.armradio.am/2020/02/28/azerbaijan-confirms-first-coronavirus-case/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Azerbaijan+confirms+first+coronavirus+case&#038;url=https://en.armradio.am/2020/02/28/azerbaijan-confirms-first-coronavirus-case/&#038;via=armradio" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://en.armradio.am/2020/02/28/azerbaijan-confirms-first-coronavirus-case/&#038;name=Azerbaijan+confirms+first+coronavirus+case" rel="external noopener" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=Azerbaijan+confirms+first+coronavirus+case - https://en.armradio.am/2020/02/28/azerbaijan-confirms-first-coronavirus-case/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Azerbaijan+confirms+first+coronavirus+case - https://en.armradio.am/2020/02/28/azerbaijan-confirms-first-coronavirus-case/" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Azerbaijan+confirms+first+coronavirus+case - https://en.armradio.am/2020/02/28/azerbaijan-confirms-first-coronavirus-case/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
		<div class="clear"></div>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/armradio.am"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/armradio"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/armradiotv"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/armradio/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow noopener" target="_blank" href="https://en.armradio.am/feed/"><span class="fa fa-rss"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://en.armradio.am/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Search"/>
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Popular Posts<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://en.armradio.am/2020/02/27/researcher-samvel-karapetyan-dies-aged-58/" title="Researcher Samvel Karapetyan dies aged 58" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/02/MHM59512-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt=""/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/02/27/researcher-samvel-karapetyan-dies-aged-58/" title="Researcher Samvel Karapetyan dies aged 58">Researcher Samvel Karapetyan dies aged 58</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 27, 2020, 17:24</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://en.armradio.am/2020/02/24/105th-anniversary-of-armenian-genocide-to-be-commemorated-in-times-square-new-york/" title="105th anniversary of Armenian Genocide to be commemorated in Times Square, New York" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="132" src="https://en.armradio.am/wp-content/uploads/2016/04/times-square-armenian-genocide-3.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://en.armradio.am/wp-content/uploads/2016/04/times-square-armenian-genocide-3.jpg 800w, https://en.armradio.am/wp-content/uploads/2016/04/times-square-armenian-genocide-3-300x180.jpg 300w, https://en.armradio.am/wp-content/uploads/2016/04/times-square-armenian-genocide-3-768x460.jpg 768w" sizes="(max-width: 220px) 100vw, 220px"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/02/24/105th-anniversary-of-armenian-genocide-to-be-commemorated-in-times-square-new-york/" title="105th anniversary of Armenian Genocide to be commemorated in Times Square, New York">105th anniversary of Armenian Genocide to be commemorated in Times Square, New York</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 24, 2020, 23:14</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://en.armradio.am/2020/02/23/armenia-to-suspend-air-and-land-communication-with-iran/" title="Armenia to suspend air and land communication with Iran" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/02/Iran-coronavirus-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt=""/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/02/23/armenia-to-suspend-air-and-land-communication-with-iran/" title="Armenia to suspend air and land communication with Iran">Armenia to suspend air and land communication with Iran</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 23, 2020, 19:49</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://en.armradio.am/2020/02/21/kardashians-dine-at-armenian-restaurant-in-glendale/" title="Kardashians dine at Armenian restaurant in Glendale" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/02/Kardashians-Armenian-restaurant-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt=""/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/02/21/kardashians-dine-at-armenian-restaurant-in-glendale/" title="Kardashians dine at Armenian restaurant in Glendale">Kardashians dine at Armenian restaurant in Glendale</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 21, 2020, 12:10</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://en.armradio.am/2020/02/26/first-coronavirus-case-confirmed-in-georgia/" title="First coronavirus case confirmed in Georgia" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://en.armradio.am/wp-content/uploads/2020/01/coronavirus-3-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt=""/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://en.armradio.am/2020/02/26/first-coronavirus-case-confirmed-in-georgia/" title="First coronavirus case confirmed in Georgia">First coronavirus case confirmed in Georgia</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 26, 2020, 22:28</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title">
						<h4>Log In <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="https://en.armradio.am/logmein/" method="post">
					<input type="text" name="log" title="Username" placeholder="Username">
					<div class="pass-container">
						<input type="password" name="pwd" title="Password" placeholder="Password">
						<a class="forget-text" href="https://en.armradio.am/logmein/?action=lostpassword&redirect_to=https%3A%2F%2Fen.armradio.am">Forget?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/2020/02/28/azerbaijan-confirms-first-coronavirus-case/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever"/> Remember me					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Log In</button>

									</form>

				
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://en.armradio.am/wp-content/themes/armradiov5/assets/js/scripts.min.js'></script>
<script type='text/javascript'>var _foxpush=_foxpush||[];_foxpush.push(['_setDomain','armradioam']);(function(){var foxscript=document.createElement('script');foxscript.src='//cdn.foxpush.net/sdk/foxpush_SDK_min.js';foxscript.type='text/javascript';foxscript.async='true';var fox_s=document.getElementsByTagName('script')[0];fox_s.parentNode.insertBefore(foxscript,fox_s);})();</script>
<script type='text/javascript' src='https://en.armradio.am/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://en.armradio.am/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://en.armradio.am/wp-content/themes/armradiov5/assets/js/sliders.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.2.3',blog:'164074135',post:'108760',tz:'4',srv:'en.armradio.am'}]);_stq.push(['clickTrackerInit','164074135','108760']);</script>
</body>
</html>
